Skocz do zawartości
yacenty

Hydraulika w ciagniku

Polecane posty

Wybrane dla Ciebie
yacenty    728

Witam!

prosze o pomoc i wytlumaczenie jak dokladnie dziala hydraulika w moim ciagniku.

Mam jedna dzwignie sterujaca hydraulika a 6 wyjsc - jak to bedzie sterowane?

sa 2 przyklady:

plug obracalny (1 silownik) z pakomatem (2silowniki)

agregat uprawowo (1silownik) siewny (1silownik)

dla mnie to lekko bez sensu bo jak cos zaczne przestawiac to co? jednoczesnie obroce plug i zloze packomat?

albo jednoczesnie przerzuce znaczniki i podniose siewnik?

jak to jest? ma ktos z was zetora z serii 1x245 albo podobnego i powie jak to jest?

 

pozdrawiam

YacentY


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    138

masz 6 wyjsc ale w praktyce uzywa sie tylko 4 bo jedno to powrot, drugie to podnoszenie razem z podnosnikiem np. siewnika na agregacie, 2 pary wyjsc sterowane dzwignia przy podnosniku i 2 pary sterowane dzwignia po lewej stronie siedzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TIMI    0

Ja mam zetora 5211 z 1991 roku i jakis czas temu kiedy podniose jaks maszyne np. plug to wajcha do podnoszenia nie zatrzymuje sie tylko samoczynnie opada i musze ja blokowac czyms lub trzymac reka jak to naprawic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek    0

a ja mam inny problem. Mianowicie kiedy podnosze pług przy zetorze 9540 to jest wszystko ok ale gdy np wywracam przyczepę to trwa to bardzo długo ok 2 min co zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    728

pozwole sobie odswierzyc ten temat,

dziś probowałem podpinac agregat uprawowo siewny i z racji ze ma złacze ISO to testowałem wszelkie mozliwe opcje, poniewaz na wyjsciu te 2 po prawej mam stare złącza nakrecane (ZSR) czy jak one sie tam zwa, a po prawej wszystkie 4 sa na ISO, wiec probowalem podnosic podnosnik, wtedy cisnienie szlo ale bylo tak beznadziejne ze zawor mozna bylo otworzyc palcem wiec co nie teges.

te złącza co są u samej góry to wogole nie dawały cisnienia - nie wiem czym je reugolwac, tutaj 2 fotki, wnetrza ciagnika i wyjsc hydrauliki:

http://www.agrofoto.pl/forum/Zetor-10245-w...image60841.html

http://www.agrofoto.pl/forum/Zetor-10245-z...image60835.html

 

z góry dzięki za pomoc

pozdrawiam

YacentY


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu    0

gniazdami po prawej sterujesz dzwignią tą która jest przy dzwigni od sterowania podnośnikiem, pierwsze i drugie po lewj to gniazda od rbs-a dzwignia powinna byc z tyłu za siedzeniem po lewej stronie. W nowszych zetorach dzwignie te montowane były na kąsoli od sterowania podnośnikiem trzecie podłączone jest pod siłowniki pomocnicze podnośnika ostatnie to gniazdo zlewowe. Ile masz przewodów przy agregacie i do czego służą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    539

Tak jak pisze poprzednik 2 od prawej do wywrotu, dźwignia przy podnośniku dwa następne z lewej strony to wyjścia siłowniki dwustronnego działania np. znacznik przy siewniku dźwignia z prawej strony widoczna na zdjęciu jest to rozdzielacz 1 sekcyjny i dwa pozostałe dolne gniazda są podłączone pod siłowniki od wspomagania podnośnika 1 jest z ciśnieniem podłączone z dołu siłownika a 2 jest to zlew podłączony pod górę siłownika. I jak pisałeś że na szybkozłączach było znikome ciśnienie podczas podnoszenia lag to na podnośnik było coś przypięte, bo jak nie to na tym szybkozłączu od siłownika pomocniczego będzie znikome ciśnienie ,pojawi się dopiero jak podnośnik ma obciążenie, jest to para szybkozłączy wykorzystywana do pługów pół zawieszanych lub podnoszeniu siewnika za agregatem na sprzęgu hydraulicznym, Wszystkie 2 pary pierwsze są sterowane oddzielnie a ostatnia para jest sprzężona z podnośnikiem. Jak coś to pytaj postaram się pomóc mam takie sterowanie w URSUSIE 1004.

 

Załączam skan instrukcji z opisem tych szybkozłączy.

 

Szybkozłącza URSUS ZETOR 1

Szybkozłącza ZETOR URSUS 2


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    728

jak testowałem te 2 dolne złącza to i owszem na ramionach nie było nic zawieszone - czyli mialo prawo nie byc tam cisnienia?

 

a te 2 górne to która rączka sterowac czy moze jakimis dwoma na raz?


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu    0

od tych górnych dzwignia powinna być z lewej strony za siedzeniem tak jest w starszych zetorach w nowszych dzwignia powinna znajdować się na kąsoli sterowania podnośnikiem taki krótki pręt z kulką. Najlepiej zajrzyj z tyłu pod podłoge zobacz gdzie jest przykręcony rozdzielacz od tych złączy i gdzie wchodzi jego sterowanie do ciągnika. pozdrawiam B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    728

zerknij na fote ze srodka ciagnika, u mnie nie ma nic za siedzeniem,

jest jakas jedna dziwna wajcha obok sterowania podnosnikiem i standardowym kiprem,

co ciekawe probowałem nia ruszac i niestety nie ruszał mi znaczników siewnika


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu    0

ta dzwignia która wystaje z boku konsoli od sterowania podnośnikiem jest od sterowania dwoma górnymi gniazdami tymi po lewej stronie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez vailus
      Witam. Przeglądam ofertę ze strona y sklep dla rolnika i jestem zdecydowany zakupić tam po sezonie kompletna hydraulike do tura w zetor 8045. Ale mam kilka pytań odnośnie wyboru rozdzielacza w tym zestawie, gdyż zamierzam sobie odrazu pociągnąć dodatkowe wyjścia na tył ciągnika. Rozdzielacz będzie napewno na dzwignie. 1. Do tura będą szły 2 sekcje na siłowniki dwustronnego działania. Pierwsza na podnoszenie całych ramion, a druga na manewrowanie łyżka. Dodatkowe dwie sekcje chciałbym puścić na tył ciągnika. I teraz pojawia się pytanie. W ofercie sklepu są rozdzielacze z wybraną sekcja pływająca, nurnikowa i zatrzaskiem. W jakiej ilości i jakie te sekcje wybrać? Dodam że w przyszłości ciągnik będzie pracowal z prasa zwijajaca typu jd 550 lub coś podobnego (zależy od stanu, jak to w używanych prasach). 2. Poprzedni właściciel podłączył za pomocą zwykłego trójnika wyjście na podnoszenie ramion tura do góry, biorąc zasilanie z wyjścia hydraulicznego z tyłu (są tam siłowniki jednostronnego działania które wymienię na dwustronne) . Myślę żeby tam wstawić zawór trójdrożny zamiast tego trójnika i poprowadzić zasilanie na nowy rozdzielacz. Czy powrót z tego rozdzielacza można skierować do korka wlewu oleju do skrzyni? Czy może jest jakieś inne rozwiązanie jak podłączyć dodatkowy rozdzielacz? 3. Czy ta liczba wyjść hydraulicznych jest optymalna żeby później myśleć o podłączeniu tego do prasy zwijajacej? Chciałbym sobie to naszykowalem już na gotowe i nie bawić się w ponowne przeróbki w niedalekiej przyszłości, więc dlatego wolę zrobić wszystko na gotowe już teraz. Dziękuję i pozdrawiam.
    • Przez tomas318
      Witam wykonuje naprawy elementów hydrauliki siłowej tz. pompy rozdzielacze siłowniki itp wiecej inforamcji udziele prywatnie 
    • Przez vailus
      Witam. Posiadam zetora 8045 i chciałem się zapytać czy możliwe jest zainstalowanie hydrauliki podanej w linku poniżej do tura w tym ciagniku. Tur jest marki hydrac. Chciałem się dowiedzieć gdyż w zimę planuje modernizację mojego tura. A niestety nie mogę znaleźć kompletu który jest dedykowany dla mojego modelu.. https://www.sklepdlarolnika.pl/pl/p/Kompletna-hydraulika-do-ladowacza-Tur-Zetor-5211-7211%2C-rozdzielacz-dwa-cylindry-do-podnoszenia-i-jeden-do-lychy-przewody-komponenty/25356
    • Przez vailus
      Witam. Na wstępie zaznaczę że przeszukałem kilka tematów i nie znalazłem odpowiedzi na moje pytanie. 
      Chce rozbudować hudraulike w zetorze 8045, który jest wyposażony w tura. Tur posiada jedną parę siłowników jednostronnych wpietych trojnikiem do zasilania z pompy.  W przyszłości zamierzam dodać jeszcze jedna parę siłowników do krokodylka itd. Natomiast z tyłu chciałbym mieć jedną parę wyjść zasielanie i powrót oraz jedno wyjście jednostronnego działania. A teraz czy dobrze to kombinuje. Podłącze zasilanie z pompy bezpośrednio do rozdzielacza hydraulicznegoc4 sekcyjnego i powrót rozdzielacz do powrotu hydrauliki. Następnie podlacze jedna sekcje nurnikowa do siłowników jednostronnych w turze, druga zwykła do krokodylka. Dwie pozostałe sekcje z rozdzielacza do tylnych wyjść. W tym także jedna sekcja nurnikowymi do wyjścia np do kiprowania przyczepy. Druga para wyjść zasielanie i powrót do innych maszyn. Praca będzie odbywała się po pociągnieciu  dźwigni hydraulicznej w ciagniku. 
      Moje pytanie brzmi : czy takie rozwiązanie ma sens? Czy to będzie działało? Czy może jest inny pomysł jak to rozwiązać? 
    • Przez nradek96
      Witam, posiadam zetora 16145. Przy podnoszeniu big bag'a coś jakby strzeliło, zatrząsł się wąż idący od pompy do tura i pompa przestała działać. Odkręciłem przewód wychodzący z niej i ciągnik chodził na wolnych obrotach aż podało olej ale działało może z 2 minuty i to samo. Dolałem oleju, na miarce jest prawidłowo i po odkręceniu przewodu pompa znów podała olej, zakręciłem i wszystko działało do momentu aż dodałem trochę gazu. Wtedy się wyłączyła i już nie działa mimo że włączam ją tą dźwignią pod kabiną (nie mam klapki ale da się ją załączyć bez niej). Ktoś miał podobny przypadek i jest w stanie pomóc? Pompa nie miała problemów z wydajnością, jedynie 2 lata temu wydarzyło się to samo, tyle że wtedy się dowiedziałem o tym że mogła się wyłączyć i to pomogło, a teraz już niestety nie. Czekam na porady i pozdrawiam. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.