Skocz do zawartości
tomaszs88

ZTS 10245

Polecane posty

tomaszs88    3

Mam problem otóż podczas prac jesiennych zauważyliśmy że w chłodnicy jest olej ale temperatury nie łapał i wyganiało płyn...postanowiliśmy wymienić dwa oringi w chłodniczce oleju i problem zniknął...podczas orki zauważyłem to samo...wszystkie prace skończyliśmy i ciągnik stał przez kilka dni...po jechałem po nawóz i podczas jazdy z pustą przyczepą zagotował się płyn...okazało się na podwórku że płyn poszedł do oleju bo bagnet był aż szary...zaczęliśmy rozbierać...zdjęliśmy głowicę...uszczelka cała...sprawdzaliśmy chłodniczkę oleju...szczelna...za laliśmy płyn w kanały by zobaczyć czy ucieka to spadło dosłownie 0,5cm...reszta stoi...nie wiemy gdzie szukać przyczyny bo najpierw poszedł olej do płynu a póżniej płyn do oleju....tylko którędy? głowicą? z góry dzięki za pomoc :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafalfalk1    3

załóż z powrotem głowicę ze starą uszczelką,podłącz wszystkie przewody od wody,wlej wodę do chłodnicy,odkręć misę silnika.następnie uszczelnij korek chłodnicy(aby nic nie wylatywało),weż stary wentyl i kawałek przewodu i podłącz pod kranik.sprężarką napompuj troszkę powietrza w układ chłodzenia(nie za dużo bo przewody wywali) i powinno gdzieś wodę wywalić przez nieszczelność.podejrzewam że oringi na cylindrze poszły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz15    1

jak by poszedł oring na tulei to to się zgadzam że by płyn poszedł do oleju ale jak wytłumaczysz to że olej znalazł się w płynie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

I tak zrobię jak mówisz...powinno pokazać...tylko ciekawe bo jak rozbierałem to wszystko było oblepione olejem z płynem i płukaliśmy ze dwa dni i raczej na pewno tam gdzie to nie było możliwe ten osad został ale będę próbował...dz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalfalk1    3

jak olej poszedł do wody to zapewne głowica ale niech kolega zrobi tak jak napisałem post wcześniej to wszystko wyjdzie na jaw.pamiętaj że jak silnik się nagrzewa to w układzie chłodzenia powstaje ciśnienie i jeżeli pójdzie jakaś uszczelka lub coś pęknie(głowica,cylinder)to woda zaraz idzie do oleju.

Edytowano przez rafalfalk1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

nie mam pojęcia jak i którędy olej poszedł do płynu...wiem że jak wymieniliśmy oringi na chłodniczce oleju to problem zniknął na kilka dni...

 

tylko dlaczego się płyn za gotował? termostat nie puścił bo był tak zalepiony tym olejem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomus88xD    19

u mnie w silniku poszły oringi na 4 tulejach, jedna tuleja była pęknięta.. codziennie po robocie spuszczałem wode i następnego dnia przed robotą zalewałem go aż do momentu gdy całkiem woda poszła do oleju.. woda w chłodnicy miała kolorowe odbcie czyli możliwe, że cisnienie pchało przez tą pekniętą tuleje olej do wody..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W 90% przypadków olej do układu chłodzenia przedostaje się przez wymiennik {chłodnica oleju} jak sam stwierdziłeś po wymianie oringów problem znikł.a to że się zagotował to normalne bo trzeba wymyć cały układ chłodzenia najprostry a zarazem najskuteczniej to spuścić płyn a układ zalać olejem napędowym i trochę pojeżdzić (sprawdzony sposóB). szczelność chłodniczki można sprawdzić poprzez ominięcie obiegu płynu(połączyć przewody razem ze sobą)a wtedy przy nieszczelnej chlodniczce z tego krućca od płynu będzie wyciekać olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalfalk1    3

łatwiej ją wymontować,zalać wodą kanały olejowe a w kanały wodne sprężarką powietrze.jak woda będzie bulgotać tzn albo oringi albo wymiennik poszedł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

przyczyną była głowica...nie była pęknięta...

Edytowano przez tomaszs88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

zwichrowana...do szlifu była oddana...a teraz kolejny kłopot bo zaraz po orce ciągnik pracował na wolnych obrotach i podczas jazdy do domu zauważyłem że wygania wodę nadmiarem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek72511    41

Nie chce zakładać nowego tematu, takze zapytam tutaj. Dalszy znajomy chce sprzedać Zetora 9245, ładny, zadbany ciagnik , jednak ostatnio widziałem go w pracy, i momentami mocno kopci na czarno. Np jedzie z pustą przyczepą, pełna prędkość i nagle przez chwile tylko czarny dym widać. Tak samo zawsze przy ruszaniu. To normalne przy nich? Niby czarnydym to zdrowy dym, jednak chcąc go kupić, nie chce wpakować się w jakieś remonty. Co wy na to ?:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie chce zakładać nowego tematu, takze zapytam tutaj. Dalszy znajomy chce sprzedać Zetora 9245, ładny, zadbany ciagnik , jednak ostatnio widziałem go w pracy, i momentami mocno kopci na czarno. Np jedzie z pustą przyczepą, pełna prędkość i nagle przez chwile tylko czarny dym widać. Tak samo zawsze przy ruszaniu. To normalne przy nich? Niby czarnydym to zdrowy dym, jednak chcąc go kupić, nie chce wpakować się w jakieś remonty. Co wy na to ? :)

 

pompa wtryskowa do regeneracji wtryskiwacze też bym dał, dobrze zawory ustawić i problem powinien zniknąć. mój dymił na czarno ale to filtr powietrza był dołownie zapchany przy okazji wymieniłem filtry paliwa i teraz dymka nie puści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×