Przemas97

Members
  • Ilość treści

    18
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Przemas97

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

203 wyświetleń profilu
  1. Bo jak podłącze pod plus zasilanie A A pod S mase to wskazowka wskakuje na czerwone od razu
  2. Witam także zmieniam wskaźnik temperatury wody i jak to dobrze podłączyć co gdzie podłączyć pomozecie
  3. Kupiłem nowy wskaźnik do wody do zetor 8011 i jak podłączam to od razu wskazówka wskakuje na 100 czemu to tak się robi ?
  4. Witam Panowie też mam problem z zetorem 8011 poszedł olej do chłodnicy jaka przyczyna może być?
  5. Pany sciaglem Glowice I nic nie widać po uszczelce żeby była przerwana albo coś Co robić z tym dalej ?
  6. Zetor 8011 starego typu ma chłodniczke oleju czy olej się chłodzi plynem .
  7. Witam. U mnie również pojawił się olej w chłodnicy i to dość dużo tego oleju A w silniku olej jest ok taki jak powinien być. Co robić od czego zacząć zetor 8011 i ubywa troszkę wody
  8. Witam też mam taki problem z wałkiem jak koledzy i nie wiem czy sam się za to zabrać czy lepiej mechanika wziąść do tego czy to bardzo skaplikowane żeby ogarnąć ten hamulec wom ?
  9. Witam pompa od hydralliki wyje na zimnym oleju. Dodam że olej filtry są nowe bo była robiona skrzynia pośrednią. Czemu ona wyje?
  10. Siemka jestem tu nowy i mam problem z zetorem 8011 właśnie z papą od hydralliki pomożecie?
  11. Jeszcze żebym wiedział jak to zrobić to było by dobrze. Uhttps://allegro.pl/oferta/zestaw-pomiaru-cisnienia-hydrauliki-w-ciagniku-7514692268?reco_id=09bf0483-3b4b-11e9-9339-246e96321038&sid=0e7a5475e04eefd78184d559df6fb9f87c889ad5ac94196dac75ac99722370c3&bi_m=reco&bi_s=archiwum_allegro&bi_c=Product& Nada to się żeby sprawdzić to ciśnienie jak nie to co polecacie ?
  12. Nie wiem jakie jest ciśnienie bo mechaniki nie sprawdził? Mikropomla jest nowa?
  13. Witam robiłem w styczniu remat skrzyni pośredniej A dokładnie żółwia i zająca bo się rosypalo. Mechanik rozegrał włożył nowe części złożył i troszkę sie poprawiło ale jeszcze to nie jest to na wolnych obrotach ciężko jest wyrzucić z biegu. A na wyższych już jest ok. I jeszcze na zimnym oleju słychać cały czas pompe od podnośnika. Co to może być. Pomóżcie mi w końcu z tym dojść?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.