Przeszukaj forum

Pokazywanie wyników dla tagów 'wskaznik'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 5 wyników

  1. tomekmtz

    Mtz wskaźnik temperatury

    Już od nowości żle pokazywał wskaźnik temperature i dziś go rozebrałem z ciekawości z czego jest zrobiony a tam nic szczególnego w nim niema tylko pare drutów. Musze kupić teraz jakiś lepszy wskażnik.
  2. Mam uszkodzony mechaniczny wskaźnik poziomu łyżki i w wolnym czasie udało mi się zrobić coś takiego: https://drive.google.com/file/d/1DV-LpymOYt_LPVW88BWWoJsXOtWNr4kL/view?usp=sharing Wskaźnik wyświetla poziom łyżki względem ziemi. Oparty jest o żyroskop i mikrokontroler. Obudowa wyświetlacza to obudowa od uniwersalnego czujnika cofania. W środku znajduje się kawałek adresowalnej taśmy led RGB WS2812B. Wszystko odpowiednio połączone i zaprogramowane. Nie testowałem jeszcze w praktyce, ale jeśli kogoś to zainteresuje, mogę zdać relację i podać więcej szczegółów na temat jego budowy
  3. witam,w df agrotronie k120 wskaznik paliwa szaleje zatankujesz i po chwili wskazowka spada do połowy,jak moge odkrecic pływak probowałem pod podłoga ale nie ma dojscia,moze ktos rozkrecał z gory dziekuje
  4. Pytanie od "świeżego" użytkownika Fendt'a. Gdzie znajdę złącze przewodów elektroniki "E"? W instrukcji, którą posiadam, opisane są konkretne piny, ale nie wiem, gdzie szukać tego złącza. Potrzebuję tego do sprawdzenia ciągłości przewodów od czujnika poziomu paliwa, ponieważ wskaźnik "pływa" od max do min.
  5. Witam. proszę o pomoc w podłaczeniu wskaznika temp. wskaznik jest oryginalny, ale sprawdzałem bezposrednio na akumulatorze to sie wzbudza na maksa. podłaczyłem przewod z czujnika i przwód od bezpiecznika z prądem i nic sie nie dzieje po rozgrzaniu silnika. jak to nalezy prawidłowo podłaczyć??? może ktoś ma jakis schemacik?? proszę o pomoc w rozwiązaniu tego problemu bo nie długo czas jechać do roboty a bez wskażnika to trochę nie bardzo
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj