Skocz do zawartości
piston

952.3 nawiew

Polecane posty

Wybrane dla Ciebie
piston    0

Witam Wszystkich

 

Dzisiaj rano ruszyłem w teren a był przymrozek i se pomyślałem żeby zobaczyć jak działa ogrzewanie... Wszystko lux, ogrzewanie działa elegancko(aż gorąco się zrobił w kabinie), przyjechał na podwórko i zgasiłem normalnie ciągnik i z działającymi grzejącymi nawiewami...

Później odpalam a tu w ogóle nie działa nawiew, nie reaguję :(:(

 

Co mogło się zepsuć...??? jak to naprawić i jakie koszty naprawy mogą mnie czekać...????

 

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Bezpieczniki sprawdz i przekaznik. Ogrzewanie działa dopiero gdy silnik zapali a za to jest odpowiedzialny przekaznik. Musisz poszukć go na schemacie i sprawdzić jego działanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piston    0

Dzięki Seweryn

 

Tylko nawiew nie chce ogólnie działać (dmuchać), tak jakby włącznik przestał działać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Nikita_Bennet    100

rozumiem że odpalasz ciągnik, przelączasz włącznikiem nawiewy i nie działają?

Bezpieczniki a potem kable przy przełączniku sprawdź czy się np nie wysunęły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piston    0

Nikita_Bennet

Dokładnie o to mi chodzi...

 

Sprawdzę

 

Wielkie dzięki za pomoc

 

Ps. Gdzie znajdę gniazdo z bezpiecznikami..???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

między kierownicą a szybą - jest to opisane na początku instrukcji użytkowania tego ciągnika i zanim się z nią nie zapoznasz to lepiej nie kręć niczego w tym ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

zgodzę się z poprzednikiem coś musiało pójść w bezpieczniku :) ps: jeśli ci za gorąco w kabinie to weź kranik nagrzewnicy na połowę i będzie lux :D

 

 

a czy też nie działa gdy weźmiesz wyłącznik całkiem do dołu na wymuszony???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

Witam, jak tos ma wom zalączany elektrycznie to przy peknieciu paska od alternatora nie wlaczy womu i nagrzewnicy.....mialem to zima u siebie.......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempel296    0

witam mam problem z nadmuchem poniewarz nie wiem jak do końca dobrze podłączyć przewody które idą do przełącznika udało mi się podłączyć pierwszą predkość a nie umiem drugiej  pomocy przydadzą się jakieś zdjęcie jak ma ktośto dobrze zrobioen z góry dzięki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempel296    0

tak ale powiem ci tak jak mam pierwszą predkość to oby dwa chodzą razem ale jak podłącze tą ostatnią wsówkę pod kturą są dwa kable razem spięte to chodzi tylko prawy na maksymalnych obrotach a lewy się wyłancza i zostaje tylko prawy na 2 biegu jutro dam zdjęcia tych kabli jak są podłączone bo dzisiaj padało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Do tego musi być oryginalny przełącznik. Działa to na tej zasadzie że na pierwszym wolnym biegu wentylatory są podłączone równolegle czyli każdy zasila napięcie 6 V. Na drugim szybszym biegu są podłączone szeregowo.

https://www.google.pl/search?q=mtz+schemat&espv=2&biw=1680&bih=935&tbm=isch&tbo=u&source=univ&sa=X&ei=OIpeVO2XEIa7PZ2ogfgL&ved=0CB8QsAQ#facrc=_&imgdii=_&imgrc=RcMkp0PUiEGr8M%253A%3BAXyRunjpfsuX5M%3Bhttp%253A%252F%252Fobrazki.elektroda.pl%252F3883698600_1349432597.jpg%3Bhttp%253A%252F%252Fwww.elektroda.pl%252Frtvforum%252Ftopic2392878.html%3B2592%3B1944

 

Poz 9 to wentylatory. Jest też opis.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempel296    0

no właśnie przłącznik nie jest orginalny ma 6 końcówek dzienki za info ale jak dam te zdjęcia dzisiaj tego przełącznika to popacz jagby to podłączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Przełącznik kup oryginalny bo on ma tak ułożone zwory żeby na każdym biegu odpowiednio połączyć ze sobą zasilanie wentylatorów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempel296    0

tak jak na zdjęciu widać jest podłączona pierwsza prędkość ten czerwony kabel co wychodzi z kadru to masa ale jak podłącze ten brązowy w środek  to bezbiecznik wywala a jak dam na inne to własnie załancza się prawa strona na drugim biegu a i jak zaczołem robić to kostka była rozwalona ktoś wcześniej grzebał a jagbyś zobił zdjęcie swojej koski od gury jak jes połonczona kablami do przełoncznika a i jeszcze jak jest bezpiecznik pod wenylaor to powinny być dwa czy jeden kabel bo umnie jes jeden

post-138100-0-72942800-1415539157_thumb.jpg

Edytowano przez stempel296

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin4512    7

Witam.Od kilku dni moj nawiew jak wlącze to raz chodzi raz sie sam wyłącza i nie wiem co jest grane...Dzis patrzyłem od kierownicy na ten wiatrak co się kręci i nie ma rownych obrotów.Cały czas schodzi z obrotów albo sie sam wyłącza.Macie może propozycje co jest nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Podłącz woltomierz przy zasilaniu wentylatora. Jeśli napięcie się nie zmienia wraz ze zmiana obrotów silnika  to sprawdź sam silnik a głównie szczotki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stuart    37

A ja mam problem że jak właczę nawiew to zegary gasną. Nw jakie jest napięcie na średnim środkowym bolcu na alternatorze bo wiem że może to mieć do rzeczy (jeśli w ogóle jest) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez wieslawa_olo
      WItam. Planuje sprzedać ciągnik MTZ 82 TS i zakupić coś zachodniego. Interesuje mnie ciągnik o mocy 100km. Nie wiem czy lepiej kupić 4cyl + turbo czy lepszy 6cyl bez turbo który jak myśle miałby większy zapas mocy. Zastanawiam się nad dwoma maszynami: Case 5130 a Renault Ares 550 RX. Chciałbym usłyszeć kilka opini od osób posiadających takie ciągniki. Na co trzeba zwracać uwagę przy zakupie. Czym różnią się te Case maxxtrack, magnum, pro i plus? Podobno są dobre tylko trzeba zwracac uwagę na pompe. A na co zwrócić uwagę w Renault? Jak ktoś chce sie przesiąść ze wschodu na zachód to jest sporo nowych rzeczy do wzięcia pod uwage. Ciągnik na 20h, staltech U170 4 skiby, agregat agrofactory 3,4m,  taleerzówka bomet 3,15m.  Wystawiłem już MTZ na olx i liczę że uda się poczynić jakąś zmianę. Czekam na odpowiedzi.

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

×