Skocz do zawartości
Zaloguj się, aby obserwować  
damian23199

belarus 952 tasmy

Polecane posty

Wybrane dla Ciebie
damian23199    0

Posiadam belarusa 952 rok 2006 i mam problem z womema dokladnie z tymi tasmami

te ciagla wymienianie i podkrecanie tasmy juz mnie denerwuje myslalem na obiciem jakims twardym materilaem tasmy co o tym myslicie? moze ma ktos jakis sposob na ten uciazajacy problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vektor    8

Jak obijesz czymś twardym albo za mocno podkręcisz to zaraz pęknie ten bęben co po nim taśma się ślizga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

GoodFarmer    27

Ja mimo że mam taśmy nowego typu szeroka i wąska to mam ciągłe problemy z womem. Początkowo winą był uszkodzony zawór i słabe ciśnienie na siłowniku lecz po wymianie zaworu ciśnienie jest 10-12 bar a wcześniej było 4 nadal mam problem z poślizgiem wom przy obciążeniu. Co poradzić wymienić taśmy na nowe? Ciągnik praktycznie przepracował jeden sezon z prasą zwijająca wcześniej maszyny typu rozsiewacz nawozów więc coś tu nie gra albo wom w tym ciągniku to totalny niewypał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobra89    66

Nic nie wymieniac tylko wyregulowac zacznijmy od tego patrzac na ciagnik od tyłu ja mam MTZ80, przy prawej osi jest taka niby tawotnica ze sruba z góry i dzwigienka to jest wlasnie cala regulacja czyli docisk wom, ja od 1990r niedawno dopiero pierwszy raz podciagałem WOM. Jakies pytania pisac na gadu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MgrLukash    114

@kobra89 tylko że te stare a nowe taśmy to 2 różne światy w starszych MTZ były azbestowe(czy jakoś tak) owiele wy3malsze tej tandety którą wkładaja do obecnie produkowanych Belarusów :lol:

mam 2 sąsiadów którzy mają te ciągniki w 952.3 w środę serwis założył 3 taśmę ciągnik ma coś ok. 260h drugi sąsiad 1025 i MTZ82 w pierwszym ma 3 taśmę przy przebiegu ok. 1000h a w 15letnim MTZ siedzi jeszcze oryginalna ta z którą opuścił fabrykę. stary MTZ zgaśnie a WOMu nie za3ma, w nowszym już tak nie jest ;)

ogólnie ludzie piszą że nowy Belarus to jest dokładnie to samo co Stary MTZ po części można się z tym zgodzic bo konstrukcja jest ta sama ale jakośc wykonania już raczej nie <_<

Edytowano przez MgrLukash

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoodFarmer    27

No i właśnie jest z tym problem... Taśmy dopiero co po regulacji i przy dobijaniu w prasie mam poślizg wom i muszę dobijać powolutku bo jak więcej materiału wpadnie to stoi wałek. Wtedy przytrzymam dźwignię od hydrauliki i wałek rusza ale to nie robota. Jest więc jakaś taśma niech kosztuje 2 razy drożej jak zwykła a niech będzie dobrze czy jedyna rada to zmienić ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nemesis    0

@kobra89 stary MTZ zgaśnie a WOMu nie za3ma, w nowszym już tak nie jest ;)

 

Mi już kilka razy niemal zgasł Belarus 1025 jak pracował z WOM. Dokładnie przy pracy z przyczepą samozaładowczą z układem hydraulicznym zasilanym poprzez pompę z multiplikatorem na WOM. W sumie dość często potrafi ciągnik zadusić przy gwałtowniejszych ruchach. Co prawda ciągnik pracuje na minimalnych obrotach, bo na wyższych za mocno wariuje żuraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MgrLukash    114

Tak tylko że Ty masz zapewne model z 2011 a od tego roku w ciądnikach powyżej 100KM mieli zakładac jakieś jeszcze szersze taśmy przynajmiej tak twierdzili serwisanci z Pronaru ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian40000    85

u nas mamy 952.3 z 2011 roku i po 3 dniach cięcia kukurydzy jednorzędowką taśma wysiadła. Serwis ja wymienił na gwarancji i kazał uważać. Wcześniej cieliśmy mniejsza sieczkarnią zetorem 60 konnym z 78 roku i dawał radę.

Edytowano przez damian40000

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daniel125d    1

a mam do was pytanie mam belarusa 1025 i jak się podkręca te taśmy??

 

koło zbiornika poliwa między ramionami jest taki dekielek na 4 śróbki odkręć go i tam będą dwa motylki trzeba je dobrze wyregulować jeden załącza wom a drugi chamuje precyzyjne regulacje eliminujom zupełnie problem z wom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    17

Wszystko fajnie jak się ma dzielony zbiornik, bo jak się nie ma, to pół ciągnika trzeba rozebrać żeby się do taśm dobrać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daniel125d    1

Wszystko fajnie jak się ma dzielony zbiornik, bo jak się nie ma, to pół ciągnika trzeba rozebrać żeby się do taśm dobrać.

 

da rade bez wyciągania zbiornika trzeba się pomęczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luc826421    4

Co sądzicie o tym jakby obszedł ten nieszczęsny rozdzielacz od WOM-u i wpiąłby się pod hydraulikę( gdyby wstawił zawór redukujący ciśnienie na 1-ej sekcji)? U mnie również występuje poślizg WOM-u (pronar 82sa). Na początku również dobrze ciągnął ( do czasu <_< ) ale potem nawet podczas jazdy mieliśmy takie przypadki, że przy wyłączonym wałku było czuć smród palącuch się taśm , problem znikał przy włączeniu wałka i ponownym wyłączeniu. Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    17

 

da rade bez wyciągania zbiornika trzeba się pomęczyć

 

Chętnie zobaczyłbym jak dobierasz się do moich taśm. Nierealne bez wyjmowania zbiornika.

Mam zbiornik stalowy, niedzielony, który dokładnie zasłania okienko do taśm. Odległość zbiornika

od okienka to około 2-3 cm. Chętnie zobaczyłbym jak się do nich dobierasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×