Skocz do zawartości
marcin615

troll nie podnosi

Polecane posty

Wybrane dla Ciebie
galeria
Troll
marcin615    0

witam ,moj troll nie chce podniesc 50 kg robi wszystko wolno lyzka sie otwiera poprostu u tragedia .blagam pomozcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zaczad    3

Być może masz za mało oleju w zbiorniku .A może to pompa wysiada ,ale stawiam na niski poziom oleju :)

Edytowano przez zaczad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekxy    17

Zobacz czy nie ma dziury w przewodzie którym ssie olej ze zbiornika , wykręć zawór przelewowy i zobacz czy się nie zaciął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorek1607    1

też obok wajch sterujących masz takie pokrętło, weź śrubokręt i przekręcając powoli ruszaj wajchami, jeżeli masz olej i dobre przewody to powinno podziałać:rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Odnowie troche temat. Mam wlasnie taki problem z trolem ze mi wogule nie moze podniesc pustej lyzki. Oleju jest b.duzo w skrzyni,zalorzylem dzis nowa pompe.wykrecalem i sprawdzalem ten boczny zawor co jest przy rozdzielaczu-nie jest zapieczony, i nadal niechce sam sie dzwignac nawet lyzki pustej nie moze zamknac. Filtr oleju sprawdzalem wiec juz mi sie pomysly koncza. Ma ktos jeszcze jakies pomysly co sprawdzic?? Dodam ze rozdzielacz jest jeszcze orginalny. Na zimnym oleju szybko podnosi ale po rozgrzaiu o w oczach potrafi stanac w miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27

jeszcze raz wykręć ten zawór bezpieczeństwa, tylko wykręć cały, i zobacz po 2 stronie czy ta dziurka na tym "tłoczku" jest drożna, po prostu dźgnij w nią cienką igłą,

zakładam, że jak wykręciłeś tą śróbkę regulacyjną w nim, to potem prawidłowo trafiłeś tym stożkiem w otwór w środku, a i nie jest on uszkodzony,

również oba oringi, zwłaszcza ten wewnętrzny na tym zaworze są OK

ta nowa pompa jest pewniego pochodzienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    364

Zapytaj na pobliskiej składnicy, jak nie mają to może Ci zamówią, wszystko zależy od sprzedawcy.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    9

Panowie a ja mam taki problem ze jak zagrzeje olej to nie podnosi. Przewodu na dojsciu do rozdzielacza malo nie rozwali takie cisnienie daje pompa wiec to chyba nie wina pompy jak jest zimny to jakos dzwiga choc szalu nie ma a jak sie rozgrzeje to wogole. Wina rozdzielacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a ja mam taki problem ze jak zagrzeje olej to nie podnosi. Przewodu na dojsciu do rozdzielacza malo nie rozwali takie cisnienie daje pompa wiec to chyba nie wina pompy jak jest zimny to jakos dzwiga choc szalu nie ma a jak sie rozgrzeje to wogole. Wina rozdzielacza?

mam ten sam problem i nie wiem co z tym zrobić.Olej wymieniony, rozdzielacz oczyszczony, ten zawór obok wajch też, ciśnienie w pompie jest bo wąż do rozdzielacz prostuje, a filtr nowy wstawiony, nie wiem co dalej robić. Macie może jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam takie pytanie czy opłaca się kupować do trolla nową przekładnie i pompę oleju ale o większej wydajności? 35 litrowy zestaw na WOM. Pompa+Przekładnia jest taka oferta za ok. 1000 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rbit    0

Kupiłem trolla i na razie tak próbowany na pusto. Problem w tym że gdy opuszczam ramię wajchą( ten pierwszy siłownik od dołu koło rozdzielacza) to strasznie szybko opada, że można coś rozwalić i aż szarpie ciągnikiem. Sterowanie pozostałymi wajchami to reakcja normalna płynna. Olej wymienię na hydrauliczny bo niewiem co tam było wlewane.

Edytowano przez rbit

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rbit    0

U mnie leci na glebę tylko przy opuszczaniu na tym głównym siłowniku. To w takim wypadku dławik u góry siłownika czy na dole?

Edytowano przez rbit

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez michalmat
      witam
      ma ktoś jakiś dobry patent jak rozkręcić siłownik obrotu od trola? boję się go traktować palnikiem, żeby go nie rozhartować.
    • Przez gosysko
      Jakie są wady i zalety ładowacza troll. Słyszałem o pękających ramach, ale czy to jest prawda, jak często to się zdarza??
    • Przez dziki97
      Witam jestem od niedawana użytkownikiem unhz 750. Ostatnio jak zacząłem nim kopać jeden rozdzielać przestał pracować.Nie działają mi tyknie łapy, skręt oraz drugi siłownik na ramieniu. Usłyszałem tylko pstryknięcie. Nie wiem co się stało być może włączył się jakiś bezpiecznik. Proszę o pomoc może wam zdarzyło się to samo????????? Proszę o pomoc gg 6179077!!!!
    • Przez Vril
      Mam pytanie do Was -kupiłem sobie "niby" wyremontowany cyklop -brałem w ciemno bo był tani.
      Niby gość go wymalował ,dał nowe węże ,"niby" założył regenerowaną pompe oraz rozdzielacze .
      Problem polega na tym że niby jest olej wszystko działa tylko jak ma coś powiedzmy 500 kg podnieść
      to ani drgnie do góry -nie mam pojęcia co to ma być -może ta pompa nie jest do końca zregenerowana
      Proszę doradźcie coś
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.