Skocz do zawartości
Zaloguj się, aby obserwować  
kaiser19

Problem z chwytakiem

Polecane posty

Wybrane dla Ciebie
kaiser19    0

Witam.

mam tura Metal Fach 3 sekcje z joystick. Problem jest z 3 sekcja uruchamiana przez elektor zawór, ciśnienie jest podawane tylko w jedno stronę (jak otworze chwytak nie mogę go zamknąć a gdy zamienię przewody zamknę go i znów nie mogę otworzyć.

 

Podejrzewam ze jest to wina elektrozaworu

A być może jest w nim jakaś regulacja???

 

Proszę o pomoc ;[

 

Tur jest nowy i pierwsze podłączenie chwytaka ;[

Edytowano przez kaiser19

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek6211    12
(edytowany)

poziomowaniem i podnoszeniem możesz obsługiwać jak chcesz czy z krokodylem też tak jest jeśli go masz ?? to będzie to chyba wina elektrozaworu.

Edytowano przez piotrek6211

Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaiser19    0
(edytowany)

nie mam krokodyla ale chwytak do bel to jest praktycznie to samo.

Gdy przycisnę przycisk na joysticku powinien się zamknąć lub roztworzyć chwytak ale tego nie robi tylko się poziomuje :blink:

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agromatik    235
(edytowany)

Wina może tkwić w za krótkim zaworku w gnieździe lub wtyczce chwytaka bądź tura. Wymień wtyczkę na inną i sprawdź.

 

Po edycji postu wiadomo że chodzi o elektrykę lub rozdzielacz z elektromagnesem. Odłącz kabel z wtyczką od elektromagnesu i wepnij tam żarówkę, będziesz wiedział czy do elektromagnesu dochodzi prąd. Przy cewce zobacz czy rdzeń się nie zaciął, u mnie tak było, po przeczyszczeniu działa jak nowy.

Edytowano przez agromatik

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem czy dobrze zrozumiałem więc powtórzę po swojemu: jak przyciskasz przycisk i joystick dajesz na zamykanie lub otwieranie to ani nie zamyka ani nie otwiera tylko ramka z chwytakiem się rusza góra dół? Dobrze zrozumiałem twoją ostatnią wypowiedź? Bo jeśli tak jest to może to być wina kabelków które są podłączone do tego przycisku w joysticku (pewnie się odlutowały). Miałem 2 razy taki przypadek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaiser19    0
(edytowany)

dobrze zrozumiałeś . joystick działa ale tylko w jedno stronę.

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PLis87    2

Ze dwa tygodnie temu miałem ten sam problem,tylko że my dokładaliśmy trzecią sekcje do starego tura.Też na początku myśleliśmy że to wina elektrozaworu i go wymieniliśmy.Problem nie ustał.Jak się potem okazało były wadliwe wtyczki, po założeniu nowych-innego producenta jest wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kryssr    50

Jak nowy to pewnie na gwarancji, więc dzwoń do dilera i niech Ci to naprawi. Jak dobry serwis to od razu będą wiedzieli co i dla czego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek6211    12
(edytowany)

u mnie też wtyczka była wadliwa ale odesłałem do sprzedawcy i przysłał dobrą i wszystko chodzi ok :D tak jak mówią koledzi wyżej posprawdzaj złączki morze też maż wadliwe.

Edytowano przez piotrek6211

Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Hoxem
      Witam
      mam problem z wyciekiem oleju z gniazda hydrofixa, zaznaczylem skad cieknie, dokladnie z tylu mam kilka otworow na gwint a wlasnie ten skad cieknie nie moge nic tam wkrecic i z tamtad wycieka... 
      pytanie po czym sa te otwory i czy moge je zaslepic jakos?


    • Przez eela
      Witam
      Mam problem z ladowaczem czołowym firmy Quicke 970.  Jet on zamontowany na Case MX80C.  Podczas mycia ciagnika prawdopodobnie nastąpiło zwarcie i spaliła się puszka od sterowników(Tak stwierdzili fachowcy). Sterowniki są z firmy Walvoil, nie można ich nigdzie dostać oraz nieda się naprawić.
      Wiec w związku z tym poszukuję kogos kto by założył mi całą "instalacje" do tego tura od nowa. 
      Przesyłam fotki tego sterownika a tura podeślę później. 



    • Przez jarciu11
      witam czy tam szukam a i tak nic z tego nie rozumiem.. chodzi o podłaczenie tura do ursusa 3512 dokładnie o podłaczenie hydrauliki... jak to wszystko poustawiać i w które gniazda sie wpiąć... tur posiada 3 sekcyjny rozdzielacz... no niby to wszystko proste bo zapinam z tyłu jak przyczepe ale .... o ile dobrze to rozumiem aby do rozdzielacza od tura musi dochodzić cały czas ciśnienie... zeby tak było trzeba przestawić wajche pod siedzeniem i jeszcze trzymać tą z boku ... idzie sie gdzies wpiąć ... sam sie juz zamotałem w tym co pisze.... prosze o jakies jasne wytłumaczenie tegooo na chłopski rozumm. z góry dziękuje i pozdrawiam
    • Przez noris2000
      Witam! Mam nie lada problem po kilku latach od zamontowania ładowacza w mf 255, do tej pory wszystko było ok raptem pojawił się problem ładowacz nie chce opuszczać, a im większe obciążenie tym gorzej. Poprostu się zacina i stoi w miejscu. Siłowniki od pierwszej sekcji są jednostronnego działania, wszystko podłączone przez rozdzielacz pod siedzeniem i spływ bezpośrednio do skrzyni.  Pozostałe sekcje działają idealnie, rozdzielacz zwykły 3-sekcyjny. Pomoże ktoś? Może potrzebna jakaś regulacja. Z góry dziękuję za pomoc.
    • Przez Scappy
      Witam. Posiadam ładowacz czołowy w c360 i od jakiegoś czasu z lewego siłownika wycieka olej . Wymiana uszczelniaczy nie daje dużego efektu . Mam wrażenie że brakuje w nim jakiegoś ogranicznika ponieważ prawy siłownik wysunie się do końca i się zatrzymuje a lewy nadal pcha w górę. Prawego nie chce ruszać bo jest suchy. Wrzerow na tloczysku niema. Co może być przyczyną wycieku i takiego zachowania? Boję się że w końcu lewy siłownik "wyskoczy" i będą jaja 😉.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.