Zaloguj się, aby obserwować  
schaffer

problem z dymieniem

Polecane posty

Wybrane dla Ciebie
schaffer    0

witam z góry dziękuję za pomoc. Mam taki problem z miniładowarką , silnik kubota 3cyl. Z odpaleniem nie mam problemu nawet -20 podgrzeje świecami i załapie. Ale jak już jest rozgrzana i zgasze , i potem palę czy to od razu czy po paru minutach czy po godzinie to też zapali ale wypuszcza chmurę niebieskiego dymu i tak przez parę sekund a potem nagle przestaje i jest w porządku . Dodam jeszcze że w tym czasie jak ten dym to jakoś inaczej pracuje silnik . Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
glwoj    1

A jak go odpalasz rozgrzanego to grzejesz świece żarową? Może po prostu od razu nie łapie na wszystkie cylindry. Oleju nie ubywa czasem? Mam miniciągniczek z takim silnikiem i działa idealnie. Ale powiem ci trochę dziwny ten silnik, u mnie czy jest +20 czy -20 stopni to muszę grzać świece żarową bo nie odpali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    27

Przypowietrza się układ zasilania i stąd to dymienie i nierówna praca

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

schaffer    0

świec już nie grzeję a powinienem ? wydaje mi się że już nie trzeba , oleju nie bierze ,

jacek 3773 gdybyś mógł poradzić co konkretnie mam zrobić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzikus    0

Do regeneracji masz wtryskiwacze, ot cała tajemnica.


C-330,C-360 3P,JCB 530/70 Super Agri, DF Agrotron

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
schaffer    0

Już wiem co było : uszczelka pod filtrem paliwa , zasysało powietrze , -tylko to -teraz jest wporzo!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
schaffer    0

Niestety , problem wrócił, tylko że teraz już wiem czemu się przypowietrza a więc: przewód odprowadzający nadmiar paliwa z wtryskiwaczy idzie do filtra paliwa , założyłem nowy przeźroczysty i widać jak im idą bąbelki powietrza które zbierają się właśnie w filtrze paliwa , a potem do pompy . Czy to jest normalne że tym przewodem z wtryskiwaczy wychodzi też powietrze? I czy mogę te miejsce na filtrze zaślepić a przewód puścić prosto do baka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez wpz
      Witam.Mam dylemat jaki olej zalać do hydrauliki.Na naszą strefę klimatyczną(do 38st.celc) instrukcja zaleca olej hv 32,wszyscy kupują hv 46 który jest przeznaczony kiedy temperatura przekracza 38st.celc.Moja ładowarka jest z Francji i podejrzewam że mam hv46 bo rano musi popracować dłuższą chwilę by hydraulika nie zdusiła silnika.I tu moje pytanie do posiadaczy ładowarek jcb stosujecie się do instrukcji czy lejecie hv 46.
    • Przez fendziorr
      Witam mam zamiar zakupić ładowarkę teleskopową. Zależy mi głównie na bezawaryjności maszyny. ładowarka będzie wykorzystywana w gospodarstwie bez hodowli do ładowania zboża, pomiotu kurzego, odśnieżania gospodarstwa, układania big bagów itp. Powinna mieć ok 3t udźwigu i od 6 do 7m wysięgu.
    • Przez dombeb2
      Witam . Posiadam ładowarkę manitou 634-120 od pewnego czasu pojawia się problem z wysuwem teleskopu zacina się i nie chce wysunąć zero reakcji w odwrotną stronę działa słychać jak wyje pompa taki sam problem jest z 3sekcją otwiera sie ale nie chce się zamknąć krokodyl . Proszę o pomoc
    • Przez janislaw
      Szanowi Państwo, mój problem jest następujący. 
      W ładowarce Weidemann 5006 na ktorej pracuje pojawił się z pozoru błahy problem. Pękł przewód hydrauliczny ulokowany pod ramieniem ładowarki. Aby go wymienić muszę podnieść jak najwyzej to ramię, niestety cały olej uciekł gdy resztką sił dojechałem do warsztatu. Próbowałem podnieść to ramię za pomocą lewarka jednak gdy nim pompuję podnosi się wraz z całą ładowarką, wszystko jest zblokowane w jednej pozycji. Czy jest możliwość jakoś odblokować to ramię? Niestety nie posiadam instrukcji a w internecie po Polsku nic nie ma.
      Pozdrawiam.
    • Przez MIRAS699
      Witam mam ładowarke manitou 634 lsu 120 turbo z 2008 roku mam problem z wysięgnikiem a minowicie wysunołem go do przodu i niemoge go schować jak wcisne przełocznik to nic nie słychać nie słychać jak olej idzie czy pompa pracuje do przodu jest normalnie tak jak powino być (sprawdziłem prąd do przełącznika dochodzi) jak coś.Prosze doradźcie mi coś jak moge to naprawić bo żniwa za pasem
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.