Skocz do zawartości
Zaloguj się, aby obserwować  
mrcase85

Hydraulika MTZ.

Polecane posty

Wybrane dla Ciebie
mrcase85    1

W moim MTZ pojawiły się ostatnio na pompie grechotanie jakby przy jej załonczaniu podchas gdy ciągnik pracuje niewiem czy coś by sie mogło dostać na tryby pompy hydrauicznej czy załącznik pompy coś pieprzy :( . dzieje się to niezależnie od obrotów silnika i obciąrzenia pompy:(

 

 

Proszę poprawić błędy ortograficzne, bo polecą %%.

Edytowano przez mrcase85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mrcase85    1

oleju jest większe pół zbiornika

 

niewiem czy mogło coś sie dostać do pompy jakaś śrubka czy coś innego????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rino    1

tak mogla sie dostac srubka u mnie sie odkrecila sruba co trzyma filtr oleju i sie dostała do pompy i gruchotało az do momentu kiedy zaklinowało pompę, odkrec ten dekielek z gory na zbiorniku oleju tam co sie wymienia filtr i zobacz czy tam sie nic nie rozkreciło., a zeby sie upewnic czy nic sie tam nie dostaało to spuscic olej i odkrecic kolanko od strony dolotowej do pompy i zobaczyc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

u mnie tak jakby dzwoniła to wałek z kołem do napędu pompy poluzował się :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magnum310    0

oleju jest większe pół zbiornika

 

niewiem czy mogło coś sie dostać do pompy jakaś śrubka czy coś innego????

 

 

Chłopie - gdyby dostała się śrubka do pompy to faktycznie zagrechotałoby - ale tylko raz i to porządnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

magnum310 jak nie znasz sie to nie pisz u mnie sie dostala srubka i gerchotalo tak dlugo az pompa sie zablokowała i wyjalem srubke i nic pompie nie było nie wiem tam jest jakies sprzegło czy cos ale pompy nie rozwaliło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×