Skocz do zawartości
Zaloguj się, aby obserwować  
domasz

U-3512

Polecane posty

Wybrane dla Ciebie
domasz    1

Mam problem bo żniwa w pełni a mi wysiadł ciągnik! Zachowuje się takjakby miał cały czas przekręconą stacyjke na rozruch żeby go zatrzymać musiałem odłączyć ten cienki kabelek od bendixa. Czy to poważny problem? Jak to naprawić? Oczekuję szybkich i rzeczowych odpowiedzi. Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celeronik    4

Na mechanice sie nie znam, ale to prawdopodobnie bendyks (bendiks), wymiana powinna pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil18fmr    11

Nie wiem zbytnio, ale kiedys jak zdejmowalem z ojcem caly kokpit to rowniez posciagalem kabelki ze stacyjki. Potem sie wszystko pomylilo i byl jeden wielki balagan. rozrusznik krecil w roznych pozycjach. Metoda prob i bledow jakos dopasowalismy te kabelki i wszystko jest OK

Sprawdz czy Ci przypadkiem nie zsunal sie jakis kabelek i nie zwiera z innym zlaczem od stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrzej2110    529

jak odpalisz ciągnik to popukaj kluczem w bendyks. Jak się poprawi to znaczy że zardzewiał i nie odbija. Jak nie odbija to może być że spadła sprężyna na nim i jest cały czas na włączonym. odkręć i zobacz co jest albo wymień na nowy (nie jest drogi)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domasz    1

ale właśnie podobno jak by bendyks siadł to nawet tak jak pisałem jakbym odłączył ten kabelek to też by kręcił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadeusz1212    2

Twój problem polega na tym że zrobiło sie zwarcie na sprzęgniku rozrusznika czyli do wywiany bendyks. Koszt ok. 40 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domasz    1

problem chwilowo ustąpił, a potem pojawił się znowu ;) ostatecznie udało się naprawić usterkę przez banalną wymianę stacyjki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    38
problem chwilowo ustąpił, a potem pojawił się znowu ;) ostatecznie udało się naprawić usterkę przez banalną wymianę stacyjki

 

diabel tkwi w szczegółach ;);)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domasz    1

podejrzewam że 10 lat nocowania przeważnie pos chmurką zrobiło swoje i coś albo w niej sie zacinało albo jakieś zwarcie bo jak włożyłem nowy akumulator to zaraz zaczął kręcić i tylko dymek poszedł ze stacyjki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×