Skocz do zawartości
News
faofar

Valtra-Podgrzewanie silnika grzałką

Polecane posty

faofar    0

Witam mam takie pytanko na jak długo podłancza sie kabel do podgrzewanie bloku??W instrukcji tego nie znalazłem.

.Ciągnik ma 1000mth ,niby skandynaw a od -5 jest juz problem .Aku ma rok czasu wiec nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    259

Kolega 3 letniego JD też nie odpalił.Byłem teraz u dilera DF i Belarusa to przy -13 Belarus odpalił od razu,DF trochę kręciły ale z 6 to 3 odpaliły.A do 105 km DF to drugie aku i samostart nie pomógł.Ciągniki nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
groszek    0

moze masz jeszcze letnie paliwo w baku, gdy paliwo jest zimowe i jest dobry akumulator to musi zapalić bez zadnego podgrzewania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andzin    3

Dzwoń do serwisu niech przyjeżdżają i robią. Nowy i nie pali a powinien i w mróz palić na dotyk. Serwis.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

jasne na dotyk, nie ma tak dobrze

co do odpalnia przy -5 to powinien odpalić bez grzania bloku, wystarczy podgrzać świece i powinien zapalić, jak nie chce zapalić to sprawdź paliwo i filtry na początek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samex69    32

W zeszłym roku facet z mojej okolicy w czasie odpalania nowego (80 godz.) JD spalił rozrusznik.Było około -20 po kilku próbach padł aku więc gość podłączył prostownik i dołączył dodatkowe aku . Po kilku następnych próbach poszedł dym z rozrusznika (podobno 2 tyś. w plecy).Przyczyną tej awarii było letnie paliwo które zatkało filtr.

Sprawdź jakie masz paliwo bo to też morze być przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

ja tu dziś pisałem ze paliwo niby zimowe sprawia kłopoty bo mi Valtra stała dwa tygodnie i trochę akumulator słabo kręcił i ciągnik odpalił ale co z tego jak się filter zablokowałpo niedzieli gdzieś podjadę po lepsze paliwoalbo pomyślę o grzałce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
faofar    0

CIĄGNIK JES PO SERWISIE NA 1000MTH wiec filtry są nowe paliwo jst ok,

temperatura przy jakiej mi nie odpalił -15 ,założyłem drugi aku z busa o połowe mniejszy i też słabo kręcił ale odpalił.

zobaczymy jutro przez niedziele stał nieodpalany tylko mróz mniejszy mamy:-)

Nikt nie podłączał nigdy tego kabla????

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

a jak masz problem na jak długo podłączyć grzałkę płynu to podłącz ją j jak blok będzie ciepły to powinna bez problemu odpalić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

no tak pytałeś o podłącznie podgrzewania bloku jak jest duzy mróz a planuję prasę siągnikiem to i na 2 godz podłączam a uwazam że i 30min starczy a często jak ktoś poprosi żeby z rowu wyciągnąć to i czasu nie ma na grzanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robson1028    69

żeby dobrze rozgrzać silnik musisz podłączyć go na jakieś dwie godziny ale wg mnie nie w tym tkwi problem, bo ja swoją uruchamiam przy -12 stopniach bez grzałki i jest ok. Największy problem sprawia paliwo zatykając filtry. Ja bez przerwy mam problem typu: L302 (silnik na CR) :)


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

Ekspert-osoba która ma coraz większą wiedzę w coraz mniejszym zakresie, aż wreszcie wie zupełnie wszystko o niczym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

grzałka jest opcją i to chyba od niedawna i kosztuje katalogowo 506zł netto a producentem tego podgrzewacz jest firma Stanadyne i u nich to kosztuje 268 zł netto tylko trzeba czekać na przesyłkę z USA i jeczcze nie uzyskałem info na temat wtyczki bo chciałbym żeby wszystko ładnie pasowało zresztą ta firma też produkuje filtry do Valtry i to orginały z napisen SISU DIESEL aczkolwiek róznica w cenie już nie jest taka duża

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

To trzeba uważać by nie trafiła się grzałka na rynek amerykański , na 110V(wtyczka tu też jest inna).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    165

Jakoś tak wątpię aby Valtra była jakimś hitem w USA a więc i szanse na trafienie takiej grzałki (110V) są nikłe raczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Valtra jest obecna na rynku USA, Kanady, Meksyku, Argentyny i Brazylii, ma tam swoich dealerów i niemal wszędzie na kontynentach obu Ameryk dominuje napięcie 110-127V. Te ostatnie przeważa w stanach brazylijskich ale mają tez 220V na wschodzie kraju(przeważnie). Więc nie byłbym takim optymistą .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    165

Nie chodziło mi o to czy jest obecna czy nie (bo pewnie i Ursus jest tam obecny) tylko o to ile ich (a w szczególności wersji A) się tam sprzedaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Co do Północnej Ameryki to nie wiem, lecz na Południowej jest druga najpopularniejszą marką, a druga fabryka Valtry jest właśnie w Brazylii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Dokładnie pisałeś o grzałce, a nie podgrzewaczu zasilanym z instalacji ciągnika. Nie znalazłem nic o 12V, o czym pisałbyś wcześniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

prostownik jest tu zbędny dziś zamontowałem przepływowy podgrzewacz paliwa o mocy 150w na wstępie wszystko działa dobrze zobaczę jak jutro odpali i co się będzie działo postaram się jeszcze wstawić zdjęcie co jak wygląda i jak to działa na zimno

17 12 2010

no dzisiaj przy -15 po odpaleniu juz mi filtry nie zatkały sie w czasie pracy podgrzewacz jest lekko ciepły a i filtry zdają się być cieplejsze od otaczających je elementów całość zakuprzesyłka i montarz kosztowało mnie 250zł jest to proste urządzenie w rurze jest grzałka z czujnikiem bimetalicznym załącza się przy +2C a rozłącza przy+20C sterowanie zrobiłem przez stacyjkę ze zaraz po przekręceniu kluczyka paliwo które podaje pompka elektryczna jest podgrzewane jeszcze przed rozruchem a że w takich warunkach potrzeba około 30sekund na podgrzanie kolektora to i paliwo się podgrzewa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masax    1

Jak ci ciężko pali to zmień paliwo miałem małe problemy z tym bo było letnie paliwko i zatykało mi filtry po odpaleniu i pochodzeniu trochę potrafił zgasnąć jak wymieniłem ON na zimowe to pali jak pszczółka nawet powyżej -25C pali bez problemu i bez podgrzewania choć mam taka możliwość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

no palić to mi pali dobrze tylko że przy większym mrozie właśnie się zatykały filtry ale ten podgrzewacz załatwił sprawę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukasz2207
      John deere 1065 brak mocy nierowna praca silnika dobrze wkreca sie na obroty ale przy tym nawet dymka nie puści. Sprawdzona pompa wtryskowa, nowa pompka zasilajaca,zbiorniczek odpowiedzialny za przelew sprawny, elektryczna pompka dziala, przewody drozne sprawdzone ,filter paliwa nowy, powietrza czyste, zbiornik wyczyszczony a ciagle dostaje mało paliwa 
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
    • Przez kamilekw1221
      witam. Jaki polecacie olej do silnika John Deere i o jakich parametrach, oraz ile go wchodzi do silnika. I jakim olejem zalać przednie zwolnice i jak to zrobić bezproblemowo oraz ile go tam wchodzi? Proszę o pomoc ;)
    • Przez panmino
      Podczas pracy na pełnym gazie i dużym obciążeniu silnik furkocze, praca jest nierówna, ale są to "nierówności" o dużym natężeniu i na obrotomierzu tego nie widać. Wymieniłem filtr paliwa, sprawdziłem drożność przewodów paliwowych. Co to może być?
    • Przez Darknes2243
      Planuje remont silnika, ale nie wiem co konkretnie się dzieje mojemu władziowi. Otóż w trakcie wiosennego rozruchu, wyszło na jaw, że stracił całkowicie moc. A po dodaniu gazu, coś zaczęło stukać w silniku, i zaczął się grzać. Ktoś może mi doradzić co może być powodem? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.