Krzyszt0f

Gniazdo hydrauliczne push pull

Polecane posty

Wybrane dla Ciebie
Krzyszt0f    4

W moim ciągniku gniazda (jak wcisnę wąż) są luźne i jak włączę posów w rozrzutniku to cieknie z nich olej. Wystarczy wymienić uszczelniacze czy lepiej wymienić gniazda?
a jak wymienić to polećcie jakieś gniazda co są dobre? 

Ciągnik to Massey Ferguson 5445 tier 3  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    734

Możesz zacząć od uszczelnień tylko to nie są standardowe rozmiary i trzeba pojechać do dobrego sklepu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyszt0f    4
22 minuty temu, akmaly napisał:

Możesz zacząć od uszczelnień tylko to nie są standardowe rozmiary i trzeba pojechać do dobrego sklepu.

Czyli rozumiem że da się rozebrać i jakoś dostać do tych uszczelniaczy? Bo próbowałem na ciągniku wyciągnąć ale ciężko 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    734

Da się.

Trzeba wykręcić i w imadło a następnie kluczem do rur jeśli nie ma miejsca na zwykły klucz. 

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    6517

To nic nie daje. Tam sa troszkę inne zestawy uszczelniaczy. Można dokupić oryginalny zestaw np Parkera ale kosztuje pół gniazda. Nie opłaca sie tego rozbierać i kombinować.  Gniazda Fastera są po trzy stówy.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyszt0f    4
4 godziny temu, mirro napisał:

To nic nie daje. Tam sa troszkę inne zestawy uszczelniaczy. Można dokupić oryginalny zestaw np Parkera ale kosztuje pół gniazda. Nie opłaca sie tego rozbierać i kombinować.  Gniazda Fastera są po trzy stówy.

Kupiłem gniazda fastera automatyczne za 216 zł sztuka w okolicznym sklepie nie bawiłem się w rozbieranie 

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez LucjanD
      Witam, kupiłem JD 6300 okazało się że hydraulika pod obciążeniem nie działa ma tylko 50bar wymieniłem olej filtry i dalej to samo okoliczni fachowcy stwierdzili że pompa do regeneracji i tak zrobiłem. Po tak zwanej regeneracji zamontowalem jakby trochę  lepiej podnośnik podnosi ale na wyjsciach hydraulicznych ledwie 80bar,czy uklad mógł się zapowietrzyc? Co mogę zrobić?
    • Przez Lachim
      Witam jest ktoś może zainteresowany kupnem rozdzielaczy kierunkowych posiadam 3 sztuki nowe i mi zalegają 






    • Przez adasku10
      Od pewnego czasu zauważyłem, że moja c330m slabo podnosi. Olej jest.
      Nigdy nie byly robione rozdzielacze. Pytanie, który rozdzielacz odpowiada za podnoszenie Ten na dole pod siedzeniem z prawej strony czy ten co na blotniku ?  
      Proszę o jakies sugestie, czy moze przed naprawą jakies inne rzeczy sprawdzic ? 
      Prosze też o ewentualne polecenie firmy do regeneracji bo nowy to za duze koszty.  
       
       
    • Przez Motocyklista
      Witam mam problem z moim Deutz dx90 podnośnik powoli podnosi gdy ma zapiętą maszynę Nowa pompa i przy podnoszeniu słychać jakby sykot tam gdzie jest rozdzielacz lub śruba bezpieczeństwa ciśnienia może ktoś miał z tym problem a nie chce wymieniać niepotrzebnych rzeczy
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj