Skocz do zawartości
Kanuni5125

Niebieski dym w Zetorze 7011

Polecane posty

Wybrane dla Ciebie
galeria
Niebieski
Kanuni5125    0

Witam wszystkich mam problem ze swoim zetorem, a mianowicie gdy pozostawię na 5 minut włączony silnik na luzie oczywiście to zaczyna kotłować niebieskim dymem, jak przygazuje to jest ok dym znika, co to może byś? Drugi problem to że ostatnio ciężko pali, czy może to być powiązane z tym pierwszym?


URSUS C - 328 POTĘGA MOCY
Nie ma że nie da rady, gaz do końca i musi iść !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    6

;[ może być to również spowodowane złym kątem wtrysku stąd nie wielkie dymienie na niebiesko na wolnych obrotach no i oczywiście z tym związane ciężkie zapalanie :)


Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Filipo    4

Mi sie wydaje ze to silnik bierze olej i dlatego jest niebieski dym. Poprostu zbliza sie remont silnika:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hanssss    48

Zobacz wstan wtryskiwaczy, czy nie "leją", jak bierze olej ,wymien może uszczelniacze na zaworach jesli nic nie da to "kapa" silnika ;[


JESTEM MARTIN :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kanuni5125    0

Dziś byłem rano z nim u mechanika i powiedział to samo że pewnie olej bieże, ale sprawdzam co raz i nic oleju wcale nie bieże, na mocy nic nie podupada, może i coś troche bieże z konś olej, ale pewnie tylko pierścienie olejowe na tłokach są zurzyta ja tak obstawiam :)

 

A co do mocy, mówicie że mam zarżnięty silnik, jak ostatnio woziłem słome, ciągałem dwie lawety na które łącznie weszło 500 kostek i legalnie ruszałem z 4 biegu, nawet nie przydechł, mam nawet zdjęcia tego zestawu tyle że nie chcą go uznać na AF :)


URSUS C - 328 POTĘGA MOCY
Nie ma że nie da rady, gaz do końca i musi iść !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7341Zetor    0

tym dymieniem się nie przejmuj to nie od oleju te zetory wszystkie tak mają poprostu jak chodzą troche na jałowym to za mało idzie powietrza i paliwo się do końca nie spala dlatego taki lekko niebieski jakby walił ojej byłby taki śiwy co do ruszania ta seria zetorów ma pąpe która żeby zablokować szynę przy zapaleniu trzeba wcinąć przycisk mechanik mi móił że lubi się troszkę coś tam przestawić i jak się rusza to nie dostaje całego paliwa ale jak wejdzie na obroty to mu przechodzi. albo napraw albo załóż pompe od 7211 będziesz mieć spokój. aha jakby ciągnął olej toby przy dodaniu gazu mocnego to zamiast czarnego w tedy jechał by z komina właśnie siwym. a i jakby poszły pierścienie to by odmą walił olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

popieram przedmówcę ale jak dawno nie sprawdzałeś zaworów wtrysków i kąta na pompie to może warto;) pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kanuni5125    0

Dzięki wielkie dla 7341Zetor i center widać że znacie sie na żeczy :) Tak jak muwiłem silnik nie może być zarżnięty bo mam jeescze power :) . Ale wtryski i zawory to nawet dziś popatrze, a jak nazbieram kasy to i pompe zregeneruje. :)


URSUS C - 328 POTĘGA MOCY
Nie ma że nie da rady, gaz do końca i musi iść !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

nie koniecznie z oleju :D

u mnie dymi jak głupi na niebiesko i okazało sie ze jest to wina pompy i wtryskow.

Wiadomo także przecież silnik nie jest nowy jakies zużycie ma ale żeby od razu do remontu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Co może być przyczyną że w 7211 leje się olej spod kolektora wydechowego na łączeniu z głowicą pierwszego cylindra, od kabiny patrząc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wodzu_33    7

A ciekawe czy na rozrządzie się nic nie przestawiło. Dawka paliwa może trafia w nieodpowiednim momencie :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×