Polecane posty

Zbychuu09    0

Witam!

Mam problem ze skrzynią w ursusie c 360 mianowicie gdy wbiję 1 bieg to nie można go wybić traktor  nie jest wtedy zakleszczony może wie ktoś jak temu zaradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek1992    55

pewnie łożysko na wałku 


Sprzęt rolniczy Zetor 7211 -U-R-S-U-S- C-360 Władymirec T25A2+tur
Massey Ferguson 186 Anna Z-644
Hesston 5540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mateusz320    5

Witam dziś zmieniałem olej w silniku w c 360 i oczywiście w pompie paliwowej no i zaskoczenie bo zamiast oleju czysta ropa, pompa po regeneracji jakiś rok temu to raczej nie sekcje puszczają odkręciłem ten miernik poziomu oleju w pompie dałem mu po obrotach wychlapal rope i zakręciłem s powrotem miernik, pochodził chwilę patrzę a tam znowu ropa nabiła, panowie raz czytałem że to może pompka zasilająca puszczać spróbować wymienić pompke zasilająca? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    36

Jak jest od nowości, to może puszczać, normalna sprawa. Wyciera się korpus w miejscu pracy tłoczka. Sekcje, jakby puszczały, to nie takie ilości i nie tak szybko. Dziwne, że pompiarz tego nie sprawdził, a przecież biorą kasę za "regenerację" kompletnej pompy. Nową pompę zasilającą kupisz już od 100 pln wzwyż, zależy od producenta. Ja kupiłem w zeszłym roku z Chełmna za 110 i na razie chyba ok. Najlepiej to i tak by było zainwestować w pompkę elektryczną, choć nie jestem fanem zbytniego pakowania elektroniki.

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz320    5
5 godzin temu, Marioboss napisał:

Jak jest od nowości, to może puszczać, normalna sprawa. Wyciera się korpus w miejscu pracy tłoczka. Sekcje, jakby puszczały, to nie takie ilości i nie tak szybko. Dziwne, że pompiarz tego nie sprawdził, a przecież biorą kasę za "regenerację" kompletnej pompy. Nową pompę zasilającą kupisz już od 100 pln wzwyż, zależy od producenta. Ja kupiłem w zeszłym roku z Chełmna za 110 i na razie chyba ok. Najlepiej to i tak by było zainwestować w pompkę elektryczną, choć nie jestem fanem zbytniego pakowania elektroniki.

No widocznie mi tego nie sprawdzili chodź dałem chyba 500 czy 700 zł w tych granicach, to jak tak mówisz to jutro kupię nowa pompke zasilająca i zobaczę wtedy, dzięki za odpowiedź 😀

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MafiaPstrągowa
      Witam, czy ktoś może kojarzy jaki był kolor napisu na masce w c360? Rok 83
      Nie wiem czy malować na czarno czy może na niebiesko, a sam dokładnie nie pamiętam w którym roku zakończyli niebieskie malowanie.
    • Przez SebaMazowieckiePL
      Witam.
      Ostatnio wymieniałem czujnik stopu w swym Ursusie C-360.
      Po zamontowaniu czujnika wziąłem się za odpowietrzanie.
      Dodam że hamulce działaly tylko na 1 koło ( prawe).
      Pompowałem Pompowałem aż ukazał sie świezy płyn hamulcowy , zakreciłem odpowietrznik a pedały nozne nadal sa ( miekkie).
      Nie czuc w nich oporu tak jakby. Zacząłem nadal pompowac ( przy odkreconym odpowietrzniku) żeby miec pewnosc ze nie ma powietrza w przewodach zakrecilem odpowietrznik nic to nie daje - ani troche , nadal prawe koło nie hamuje.
      ktoś miał taki problem?
      Pozdrawiam
    • Przez arek116
      co możecie powiedzieć na temat opon chińskich i indyjskich???? oczywiście wolał bym stomila albo baruma ale fundusze na taki wypas nie pozwalają.
    • Przez waldman1986
      Witam,
      Mam problem z odpaleniem c360 na rozgrzanym silniku. Jak nie gaszę to chodzi ok. Na zimnym odpala bardzo dobrze, natomiast jak się nagrzeje to jakby rozrusznik nie daje rady zakręcić silnikiem. Rozrusznik wykluczyłem bo na drugim nowym problem taki sam. Objawów zacierania sie też nie widać bo nie traci mocy ani sie nie grzeje nadmiernie
      pomożecie?
       
    • Przez pronarek
      MAżE MA KTOś JAKIEś WIADOMOśCI O TYM SPRZęCIE JAKIEś FOTKI (TYLKO NIE Z ALLEGRO)
      BO CIąGNIK NIBY TAKI SAM A OBOK MNIE W PGR CIąGNIE 3 SKIBY OBROTOWY NA 3 BIEGU.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj