Polecane posty

nowalkopol    1
Panowie/Panie, sprawa jest tego typu: zdarza się u mnie w Case MX 110, że ma problem z rozruchem silnika. (Chodzi tutaj o układ rozrusznika a nie o silnik). Po przekręceniu kluczyka wpierw słychać tykniecie cewki przy pompie. Następnie słychać tykniecie w rozruszniku. Akumulatory sprawne. Cewka na rozruszniku nowa. Szczotki w rozruszniku i ogólnie rozrusznik jest ok. Poprawiłem (wymieniłem na nowe) styki przy takich przekaźnikach pod maską. Ogólnie jak złapie to pali od strzału. Tylko ten rozrusznik czasem złapie czasem nie. Gdzie dalej szukać? Mieliście taki przypadek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konradaa    0

Dziwna sprawa. Ja tam nigdy nie miałem takich problemów.

 

BTW. Szukam dobrej oferty ubezpieczenia zdrowotnego. Najlepiej przez internet. Macie coś sprawdzonego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek85    14

Nie wiem jak w Case ale u mnie w John deere był podobny problem i okazało się że jest uszkodzony przekaźnik rozruchu. Wymiana rozwiązała problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nowalkopol    1

To raczej mogę wykluczyć, ponieważ zamienialem go z innym i było tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jesli na ostro zapali za kazdym razem, czyli np kluczem przy rozruszniku z plusa dasz prad na ta mala srubke to znaczy ze gdzies po drodze gubi sie zasianie ze stacyjki na elektromagnes. U mnie w mf 255 byly zasniedziale wsuwki przy czujniku luzu, po wyczyszczeniu zapala ze stacyjki bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nowalkopol    1

Coś w tym jest ale tutaj miałem tak, że nawet dając napięcie z plusa na tą "małą śrubkę" było tak samo. Masa niby jest pięknie w kilku miejscach przykrecona do skrzyni i bloku silnika. Spróbuję dziś dać mase przewodem prosto z aku. na obudowę rozrusznika. Zobaczę jaki będzie efekt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomek14
      Witam założyłem do zetora 7211 nową pompę oleju silnika i wymieniłem filtr bąk na pp i ciśnienie wzrosło do 6 na zimnym silniku a przy temperaturze silnika 70-75 stopni jest 5-6 . Czy ciśnienie nie jest za wysokie? bo słyszałem że wysokie ciśnienie może wypłukać panewki i że te modele nie lubią wysokiego ciśnienia.
    • Przez Kocur94
      Witam. Posiadam ciągnik case 585 xl z 89r  i przymierzam się do montażu tura z firmy Metal-Technik i takie pytanie , gdzie podpiąć rozdzielacz czy pod tylnie wyjscia czy da się wpiąc jakoś w obieg ? 
    • Przez pradzik28
      Witam mam problem z podnośnikiem w case mx 150 podnosić podnosi ale nie chce opuścić do końca.Prosze o pomoc.
       
    • Przez ChudziX
      Witam. Czy ktoś wie jakiej firmy przednie mosty były montowane do ciągników Case 1494 Hydra  Shift 4WD rok produkcji 1984 
    • Przez PolskiRolnik252
      Witam, potrzebuję wyjść power beyond do case 5140, przeszukałem kilkadziesiąt stron i nigdzie nie mogę takowej płytki znaleźć. Orientuje się ktoś gdzie ewentualnie można taką zakupić? 


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.