Polecane posty

Jacek3p    0

Witam mam okazje kupić fajnego zetora z drogownictwa niestety lub stety właściciel nie ma zielonego pojęcia o traktorach a ja o ciężkiej serii też i nigdy nie miałem znimi styczności i nie uruchomiliśmy podnośnika wom uruchomiłem ale podnośnik ani drgnol i teraz pytanie jak to się robi??? 😊

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    6

Może pompa nie jest włączona, z lewej strony pod kabina jest dźwignia od włączania pompy. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek3p    0
5 minut temu, Vroobel napisał:

Może pompa nie jest włączona, z lewej strony pod kabina jest dźwignia od włączania pompy. 

Możliwe bo sam mówił że nie używali a traktorzysta nie żyje i nikt nie wie ale powiedz mi czy wtedy wom będzie działał jak jest wyłączona bo to podobno wszystko hydrauliczne 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Vroobel    6

WOM, żółw i napęd zasila mikropompka, główna pompa zasila podnośnik i wyjścia hydrauliczne 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez Awek
      witam , od pół roku posiadam ursusa 1224 i od początku był problem z podnosnikiem , nie podnosił agregatu siewnego tzn podnosił na pełnym gazie a jak ujmowałem gazu to zaraz opuszczał , pojechałem na pole i po chwili nie chciał opuscić  albo nie chciał podnieść , jak jechałem drogą to na całym gazie bo zaraz opuscił i problem był z podniesieniem nawet gazowanie nic nie dało , więć wymieniłem pompe na wzmacnianą nową , nowy tłok i cylinder , rozdzielacz po regeneracji ,filtry nowe , oleju jest max , i to samo więć pomysłem ze rozdzielacz moze jest trafny więc oddałem na gwarancje i stwierdzili ze jest dobry i to samo , wie moze ktos co jeszcze moze być nie tak ? i na pokrywie podnośnika od strony fotela  są dwa otwory w jeden jest wkręcony korek a drugi otwór jest wkręcona sruba która wchodzi w rozdzielacz zwykła sruba z otworem i tak mysle czy nie powinno być tam jakiegoż zaworu , bo miałem dwóch mechaników i kazdy mówi jedno (panie jak wszystko nowe to nie wiem co moze być ) i tyle aby wiem  z góry dzięki za odp
    • Przez podnośnik123
      Witam, mam problem z podnósnikiem w ursusie c 385. Gdy podniose ramiona na maxa pompa podnośnika cały czas pracuje a wąż dochodzący do pompy jest mega napiety. Spotkał się ktoś z takim przypadkiem ??
    • Przez ZeTuR_7011
      Cześć wymieniał ktoś siłowniki w zetorze 7211 w szyberdachu bo za bardzo nie mam pomysłu na wyjęcie ich. Czy do tego trzeba rozcinać podsufitke?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj