Polecane posty

Wybrane dla Ciebie

Witam,mam problem z biegami w mf 3065,nie moge włączyć biegu 1 i 3 a 2 i 4 wskakują ale z lekkim oporem i po rozgrzaniu się oleju słychać głośny gwizd ze skrzyni przy szybszej jeździe.Stan oleju w normie,żadna kontrolka nie świeci,żółw-zając przeskakują bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piciaj
      Witam.
      Mam prosbe do was forumowicze, moj ferdek po 3 latach prawie bez awaryjnej pracy zaczal mi swirowac ze skrzynia, zaczelo mi sie to dziać jak siałem zboże, agr upr-siewn , wrzuce jedynke szosowa niezaleznie czy mam polbieg czy nie i wypycha dzwignie, ciągnik staje, ale dwojka jest , a czasami na odwrot jak jest jedynka to dwojke gubi,I mam teraz takie pytanie, czy nie stanie sie nic wiecej jak jeszcze troche na tej awarii pojeżdze?? mam do zaorania pare hektarow i dopiero pozniej bede naprawiac bo i tak orze na 4 polowej, drugie pytanie jest typowe, co to może byc czy ktos to juz miał? czy trudno i drogo jest to naprawic??? chodzi mi chociaz o jakies informacje ktore moga mi to przyblizyc, bo i tak chce zdjac boczna pokrywe z dzwigniami biegów
      za informacjwe dziekuje, pozdrawiam
    • Przez 828
      Witam mam problem ze skrzynią biegów.Na biegach B jedzie 100m.i się zatrzyma samoczynnie.Jaka może być przyczyna tego problemu
    • Przez wojtek93
      Witam! kilka dni temu kupiliśmy Massey Ferguson 3065 i żeby go zgasić należy pociągnąć taki czerwony guzik z lewej strony kierownicy, i tu powstaje moje pytanie. Czy jak już zgasze ciągnik czyli pociągne guzik to powinienem po zgaszeniu wepchnąc go z powrotem czy zrobić to dopiero przy ponownym odpalaniu silnika?
    • Przez daras77
      Witam.Panowie zauważyłem wczoraj że coś nie bardzo działa u mnie ehr a konkretnie przy pracy z agregatem nie mogłem ustawić odpowiedniej głębokości.Chodzi o to że po opuszczeniu agregatu to duże pokrętło na panelu od regulacji głębokości działa bardzo mało precyzyjnie.Wpoprzednich latach wystarczył minimalny ruch pokrętła i od razu widoczna była reakcja,teraz tak nie jest a na dodatek podczas jazdy kontrolki na panelu"góra","dół"dosłownie wariują.Jeszcze jedno,nie wiem może ma to jakiś związek,ale zauważyłem że przy mocowaniu cięgieł podnośnika do tylnego mostu,przy swożniach,są jakieś metalowe "puszki" od których odchodzą przewody elektryczne.U mnie przy prawym cięgle ta puszka jest urwana,wisi i wystaje z niej kabel.Dzięki z góry za pomoc
    • Przez wojtek93
      Witajcie! Mam pytanko. Otóż żeby w Masseyu włączyć WOM muszę przestawić dźwignię do przodu i dopiero mogę włączyć Wom guzikiem. Więc czy mogę włączyć sobie tą dźwigni i mieć ą tak cały czas do przodu a WOM włączać tylko guzikiem czy za każdym razem muszę robić najpierw wajchą a później guzikiem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj