Skocz do zawartości
adamek1942

jałówka problem z racicą

Polecane posty

adamek1942    2

Witam panowie ;]

jałówka wstawała do jedzonka i przy wstawaniu pękła jej raciczka w tylnej nodze   weterynarz tak stwierdził, jest szansa ze się to zaleje ?? jałóweczka była zacielana już 2 miesiące

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sylwekx25    549
Jeśli uszkodzona jest tylko jedna połowa racicy to pod drugą zdrową można podkleić taką specjalną płytkę z tworzywa ,wtedy jałówka opiera się na jednej części racicy a chora część jest uniesiona ,nie dotyka podłoża i nie jest obciążana.

"Ziemia człowieka wydała i ziemia człowieka zje

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
    • Przez Kawasaki
      problem wygląda tak;po dłuzszej pracy po przełaczeniu rewersu do tyłu ciągnik cofa poprawnie ale gdy włacze do przodu nie  jedzie,rusza dopiero gdy zmienię półbieg.Dzieje to się na kazdym półbiegu.Kontrolka z trybikiem mruga 5 razy
    • Przez Darekk310
      Witam
      Przy mocniejszym obciążeniu WOM to jest jak brona aktywna dostanie mocniejszego opory wyłącza wałek, kontrolka WOM zaczyna migać i wywala dwa błędy.
      id7685h, id7f02h
      Raz stało mi się to na prędkości 540 z 3 razy na 540 ECO. Czy wogule na ECO moge jeżdzic z broną aktywną?
    • Przez marcin117384
      Witam Wszystkich posiadaczy Case-ów Może ktoś podpowie z mechaników  jak postępować w przypadku takiego problemu . Oto kupiliśmy w tym roku takiego Case-a 895 (długo stał u handlarza i u poprzedniego na Zachodzie też )... i odłożyła się w oleju skrzyniowym woda . Wymieniłem  (odkręciłem dwa korki spustowe zaraz za wałem przedniego napędu i na skrzyni (to znaczy trochę bardziej do tyłu ) olej na nowy  (HY-TRAN )  tyle że nie mam miarki i nie wiem ile powinienem wlewać {TU LICZĘ na Waszą pomoc drodzy forumowicze -ile ? }   Wymieniłem  też  pompę hydrauliczną  i mam duży kłopot bo zalany olej wygląda jak ten który wylałem  jest to szarobiała maź ....  Tu pytanie do mechaników jak pozbyć się wody zalegającej w uchyłkach skrzyni biegów - ręce mi opadają . Olej jest drogi a ja zarzynam nową pompę . Spuszczając poprzednim razem olej czekałem dobę aż ścieknie ... założyłem nową pompę filtr i zaraz musiałem pozbyć się filtru bo był sklejony przez wodę  . Teraz jest sporadycznie używany i chodzi bez filtracji ... chciałem ponownie wymienić olej ale myślę że to nic nie da bo dalej jest woda w skrzyni ... Jakieś pomysły ????
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.