Skocz do zawartości

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Szczepan26
      Witam mam problem z JD 5100r a mianowicie zapalaja mi sie kontrolki:
      Pierwszo ze jest temperatura plynu chlodzacego zbyt wysoka. Zaraz potem ze jest zbyt niskie cisnienie oleju przekladniowo-hydraulicznego. A przy tym zapala mi sie kontrolka "stop" , "!" ,"i".  Gdy zgasze i zapale ciagnik to raz jest dobrze a raz dalej tak samo. Od czego zaczac?
    • Przez piotrek202127
      Witam,
      Który z podanych ciągników sprawdziłby się najlepiej jako główny ciągnik na 25ha gospodarstwo. 
      Który jest najmniej awaryjny, czy Fendt spali mniej niż JD'y.
      Jak jest z cenami części zamiennych i ich dostępnością.
      Z góry dzięki za odpowiedzi
      Pozdrawiam
    • Przez vegeta23
      Witam.
      Jestem nowym posiadaczem John Deere 6330 Premium ze skrzynią AutoQuad. Jest to mój pierwszy JD.
      Piszę z zapytaniem o to czym powinienem zająć się po zakupie. Ciągnik jest z 2009r i ma 6000mth.

      Oleje i filtry to wiadomo. Z tego co znalazłem na forum do wymiany mam
      Filtry:
      1. Filtr oleju
      2. Filtr hydrauliczny
      3. Filtr hydrauliczny skrzyni biegów
      4. Filtr paliwa wstępny
      5. Filtr paliwa
      6. Filtr powietrza główny
      7. Filtr powietrza bezpiecznik
      8. Filtr kabinowy x2
      Oleje:
      1. Olej silnikowy
      2. Olej hydrauliczny.
      3. Olej w skrzyni biegów
      4. Olej w zwolnicach
      5. Olej w mostach.

      Czy zgadzacie się z tymi pozycjami?
      Tutaj też moje pytania
      1. Czy olej w TLS się wymienia?
      2. Czy olej w skrzyni biegów i hydraulice jest ten sam i wlewany jednym wlewem czy są oddzielnie?
      3. Jakie oleje zastosować do danych podzespołów:
      - silnik
      - hydraulika
      - skrzynia biegów
      - zwolnice
      - mosty
      - TLS?
      4. Czy w grę wchodzą jedynie oryginalne oleje JD czy może możemy stosować zamienniki lub oleje innych producentów.
      5. To samo pytanie do filtrów. Czy zamienniki są wystarczające? Znalazłem na forum tę rozpiskę:


      Z góry dziękuje za wszystkie odpowiedzi i pomoc i proszę o wyrozumiałość. Jestem świeży w temacie JD i chciałbym zadbać o nowy nabytek jak najlepiej lecz może z zachowaniem rozsądnych kwot za części zamienne bo wiadomo że jak czasami sypną cenami z serwisu to aż się włos na głowie staję dęba.
      Pozdrawiam.
    • Przez darekspire90
      https://www.olx.pl/oferta/ciagnik-john-deere-6230-nowy-agregowany-z-przyczepa-18-t-CID757-IDvzysm.html warto sie w coś takiego bawić nie znam sie na john deerach a chce moją valtre wymienic na coś innego bo juz mi zaszla za paznokcie czy lepiej kupić nowego tyle ze podkreśle to ze ten jest bez dpfu
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.