Polecane posty

Wybrane dla Ciebie
witch    1

Witam problem mam w ciagniku mf 6290 gdy ustawie potencjometr np na 1 i dam opuszczanie to on dźwiga ,jak przełącze na podnoszenie to podnosi normalnie nie ma z tym problemu dopiero gdy dam na potencjometrze na sam dół i dam opuszczanie to opuści w innej pozycji potecjometra nie opuści co to może się dziać? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witch    1
17 godzin temu, BobsMF napisał:

przesuń pokrętło regulacji siłowej na zero czyli pozycyjną

Któro to jest pokrętlo z tych 3 na panelu ehr? (upewniam się)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    202

Może lepiej nagraj filmik bo ciężko zrozumieć o co ci chodzi. Jak ustawisz potencjometrem głębokość pracy np. 7 to nie opuści niżej, jak chcesz niżej to ustaw np 9 lub jeśli ma być tylko np. do zagłębienia pługa to masz przycisk szybkiego zagłębiania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez malyradzio
      Witam,
      Proszę o pomoc ,mam problem z podnośnikiem ,mianowicie niema kompletnie zasilania w panelu EHR. Zgasł nagle podczas pracy ,nie świecą się żadne diody ,nie reaguje na przełączanie pozycji góra /dół ,nie reagują przełączniki na błotnikach.
       
    • Przez bandit1945
      Witam.
      MF 3095 mam problem z ehr....
      Na pusto działa wszystko elegancko podnosi opuszcza potencjometry wszystko ok....
      Gdy podczepie coś ciężkiego np agregat to gdy dam przełącznik na podnoszenie podnosi ładnie do ustawionej wysokości ale nie gaśnie kontrolka od podnoszenia i cały czas pompa daje ciśnienie..... Tzn tak jak by ehr nie rozłączył elektrozaworu od od podnoszenia.....
      A gdy minimalnie cofnę potencjometr od wysokości podnoszenia to kontrolka gaśnie i przestaje podawać obciążenie.....
       
      Na pusto wszystko jest ok
       
      Pomocy
    • Przez Macias1221
      Mam problem z ehr TCE 15 T wyskoczył mi błąd a mianowicie świeci mi dioda w pewnej sekwencji 3 razy mruga w odstępach 0,5s później przerwa 1s i znowu 2 razy mruga i po chwili cała sekwencja się powtarza. Dodam jeszcze że ramionami mogę ruszać tylko z błotników a żadnej reakcji z kabiny. Może ktoś miał już podobny problem proszę o pomoc
    • Przez Matik7171x
      Witam. Mam problem a mianowicie w moim ciągniku Renault Ares świeci się tak delikatnie kontrolka od alternatora. Nie działa EHR. Czego to może być przyczyna?
       
    • Przez ADIOJCIEC
      Witam mam taki problem z ehr w mf374s że nic nie działa ani nie podnosi ani nie opuszcza świeci się tylko cały czas kontrolka czerwona na panelu sterowania przejrzałem instalacje zasilanie jest jakieś pomysły ktoś ma? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj