chomiuk123

Problem z dostawa ciągnika

Polecane posty

chomiuk123    98
Witam Mam problem z dealerem marki Zetor a mianowicie przelew był zrobiony 27.03.2018.A ciagnik nie został jeszcze dostarczony sezon prac polowych sie zaczyna ja nie mam czym robić.Moje pytanie jest takie: Ile mają czasu na dostarczenie towaru od czasu zapłaty? Czy ktoś sie z czym taki spotkał i co w tej sytuacji zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    114

tyle co w umowie , sam mądry ale też czekałem na NH wydanie miało byc 24 marca , a dojechał 8 kwietnia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 9997jarek
      Witam tak jak w tytule PROBLEM z elektryka w 512 (nie czyta: polbiegow , napędu na wszystkie koła, wałka przekaznika, obrotów silnika i oka ) skrzynia działa tylko mechanicznie jak się włączy awaryjne tryb. Bezpieczniki i mikrobezpiecznika działają. Byl odpalany rozruchem. Może zna ktoś z was dobrego mechanika? 
    • Przez roman099
      Witam chciałbym sie poradzić co kupić mam do wyboru te modele które biore pod uwage farmtrac 675dtn . ursus c380  zetor major 80 case famaral 75a i new holland t4.75s . Dodam że najtaniej wychodzi new holland t4.75s .
    • Przez BartoszWitusik
      W moim Deutz do 6.05 mam problem z licznikiem elektronicznym 
      Problem jest widoczny na filmie 
      Podczas włączenia prędkości nic się nie wyświetla a przy włączeniu obrotów na wałku pokazana jest tylko szczałaka i pasek który wskazuje obroty na silniku ale jest on z złej strony
      Czym to może być spowodowane 
      Słaba masa lub słaby prąd?

      VID_20181227_144304(0).mp4  

    • Przez zolw
      Witam.
      Od roku jestem posiadaczem ciągnika JD 5515 z skrzynią 24/12 z rewersem elektro-hydraulicznym, skrzynia jest po całkowitym remoncie i ciągle jest z nią jeden problem, mianowicie do przodu dobrze jedzie tylko na przyspieszaczu, a do tyłu to rożnie czasem na zimnym oleju dobrze jedzie a czasami trzeba bardzo długo go grzać tak samo jest z biegami do przodu bez zająca, kiedy występują przymrozki trzeba nawet 30 min jeżdzić na zającu  aby bez niego płynnie jechał i ruszał. Jedyny błąd jaki występuje to : Code 00 (i ten nie zawsze). W ciągniku rozgrzewam olej w skrzyni zanim ruszę. Reszta osprzętu działająca na hydraulice chodzi bez zarzutu (podnośnik, wyjścia hydrauliczne czy wspomaganie)  Dzięki za wszelkie sugestie.
    • Przez pawelrenault
      Witam.Posiadam ciągni Renault 651s  i mam problem z hydrauliką.Na  zimnym  a nawet lekko rozgrzanym oleju gdy chce podniesc lub opuscic  ładowacz urywa klin na pompie hydraulicznej.Na   dobrze rozgrzanym oleju nic sie nie dzieje.Co  moze byc przyczyną?Dodam ze zdarzyło mi  sie  to juz 3 raz
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.