Polecane posty

123mamut    1

Jak chce orać to wiem że muszę przerzucić reduktor na biegi polowe czyli dźwignia na sam dół a aby działał mi podnośnik podczas orki to muszę też dać dźwignie na sam dół czy jakaś inna pozycja? Jestem początkującym dopiero się uczę obsługi ciągnika dlatego też nie znam takich banalnych rzeczy :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość   
Gość

Może ten filmik Ci coś pomoże. Przewiń do 4 minuty. Do orki to raczej musisz mieć wajchę do samego dołu.

 

Edytowano przez Gość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    1058

lewa dźwignia wciśnięta, chyba że masz eksportókę z niezależną hydrauliką

do orki nie musisz wrzucać biegów polowych, bez problemu radzi sobie na 2 i 3 biegu

 

myślę że bez problemu znajdziesz instrukcję obsługi gdzieś do pobrania, tam dowiesz się większości ciekawych rzeczy o użytkowaniu tego ciągnika


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ciapekc328
      przy słabo działającym sprzęgle znajomy chciał włączyć WOM ale mu się nie udało i dźwignia została mu w ręce .wykręciłem ten wałek z całą kopułką wyszedł spokojnie ale czy tak samo wejdzie?Nie wiecie może gdzie można kupić "dźwignię włączania WOM z 2 otworami" bo z 3 można częściej dostać. Proszę o pomoc dziękuję za odpowiedzi
    • Przez VladimirT-25A
      Witam ostatnio zauważyłem że jest dość spory luz w dźwigni rewersu rusza się na prawo i lewo i nie raz nie łapie przy włączaniu przód biegu zdjołem podłogę
      a tu lata wraz z tym wałkiem co jest w całym lewarku co jest na to zamocowany rewers i nw co zrobić co byś cie doradzili ? dodam że władimirec teraz przechodzi modernizacje i jak go pomaluje na nowo w kabinie to później nie chce rozbierać na nowo Pozdrawiam wszystkich i czkam na odpowiedź .
    • Przez kombajnistaZ050
      Witam.Chciałbym sie dowiedziec po kolei jakie wajchy i do czego służą w kombajnie Fortschritt E 512. Z góry dzięki za odpowiedz.
    • Przez traktorpolo
      witam koledzy pilnie potrzebuje pomocy, mam internationala 956xl rok 83 stary model ale dotychczas byłem zadowolony,   stało się to w orce  pompa sprawna olej jest na bank, 1  jedna dzwignią co się ustawia głębokość orki góra dół działa bez zarzutu podności i opuszcza ale druga dzwignia przestała prawidłowo działać ta 2 co się ustawia do transportu podnoszenie pługa tzw na fuul, jak docisnę do końca nic nie idzie pług w góre ale dopiero jak dwoma rekami mocno docisnę to działa, tak jakby się coś wyrobiło tylko co....sprawdzałem połączenia na dźwigienkach i jest ok  kręciłem tymi cięgiełkami i to samo dalej  nic, jak b mocno docisnę w gure to pług idzie na full do góry ale jak puszcze to opada   potrzebuje pomocy koledzy bo czas w pole wracać     może jekieś podpowiedzi  może gdzie jest rozdzielacz  ale to bym wykluczył raczej....  nie wiem porozkręcałem poł kabiny dalej nic     to wygląda jakby ta dzwignia 2 się wyrobiła tylko gdzie   brakuje po prostu 1 cm rzeby działało      czekam na odpowiedzi pozdrawiam
    • Przez takiten
      Witam, wydaje mi się że sterowanie zaworami nie działa tak jak powinno, więc chciałbym się dowiedzieć czy tez tak macie. Sterownie zaworami mam na klawiszach, jeśli przestawię klawisz na pozycję pływającą to zamiast ustawić wolny przepływ na  parę gniazd to  pojawia się  ciśnienie jak jak przy normalnej pracy, bardzo to przeszkadza przy pracy z maszyną na przednim tuzie bo dociska ją zamiast zostawić luźno.  Dodatkowo mam joystick i jeśli przełączę sterownie hydrauliki na niego to pozycja pływająca działa. Pozycja pływająca działa również jeśli zaprogramuje sekwencję. Nie działa tylko na klawiszach, w miejscu pozycji pływającej mam normalnie ciśnienie na końcówce i dotyczy to każdego przycisku. Może robię coś źle lub coś źle rozumie?  Szukałem w ustawieniach ale nie widzę nic co mogło by to zmienić. Mam trzy pary wyjść i na każdej jest to samo.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj