Skocz do zawartości
Zaloguj się, aby obserwować  
tomgli

blad EHR

Polecane posty

tomgli    3

czyli ... prawie non stop myga mi czerwona lampka w rytmnie 1.2.3. 1.2.3.4 1.2.3. itd , wszystko działa narazie,

Czy moze byc powodem zepsucie włacznika na błotniku od opuszczania(jeden nie działał od 2 lat, drugi siadł po zimie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Jesli jest jakis blad w systemie to odlaczenie akumulatora nic tutaj nie pomoze...najpierw trzeba odczytac 2 cyfrowy numer bledu...poza tym musisz napisac jaki posiadasz typ EHR...EHR4, EHR C, EHR D, ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomgli    3

Kosti, a gdzie ten typ znajde? czy to moze na sterowniku pod tpicerką błotnika?

A z tym kodem błedu , sądziłem ze te czestotliwosci mygania lampki diagnose coś znaczy, wiec jak go odczytać?

 

Nie wiem czemu ale dziś sie tak nie działo, czyzby jakiś kabelek...

 

A tak poza tematem Kosti- nie masz moze cewki wom do trzysetki, bo tez mi szwankuje, a jest tak zalana plastikiem ze ciezko sie do niej dostać , acz kolwiek po lekkim ''beszczotowaniu'' narazie działa. Mozesz odp na gg lub pm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Jaki posiadsz EHR to rozpoznac mozesz tylko po numerze ciagnika albo po wygladzie panelu sterowania. Co do odczytania kodu to robi sie to wyczytuje sie to wlasnie z migajacej lampki ktora daje nam 2 cyfrowy kod bledu. A co do cewki to nie posiadam takowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomgli    3

no cóż, panel jak kazdy-seria 300 i 500 ma chyba taki sam, tak czy owak bez radaru, i bez przedniego EHR bo chyba tokowych jeszcze nie bylo. Nr to 312/211638, Nie wiem czy cos Ci to powie kosti68. Wiem ze masz te matriały itd ale gdyby one były po naszemu to moze bym sie zdecydował( mam Stoll'a V300 z instr. po niemiecku- słowniki elektroniczne nie tłumacza odpowiednio pojęć technicznych), ale puki co nie mam i wole nie mieć powaznych awarii, wiec narazie sobie odpuszcze ,a z takimi sytuacjami pytam na forum lub awaryjnie dzwonie do korbanków, też powiedzą i wytłumaczą co gdzie sie znajduje i co moze nie łaczyc , jak np ta cewka WOM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Słowniki elektroniczne nie tłumacza rzeczowo żadnych pojęć, ani technicznych ani nawet prostych zdań.... a co do materialow to trzaba sie z tym pogodzić ze sa po niemiecku...nie ma nawet co liczyć ze będą kiedyś po polsku. Wprawdzie prowadze teraz rowniez firme tlumaczen... i tlumacze teksty z materialow do napraw, ale sa to tylko wybrane, pojedyncze strony. A co d EHR to nie kazda seria ma to samo, moze byc EHR 4, EHR D, a w nowszych 500 jest rowniez EHR C.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Deerek    0

Mnie w Lamborghini 850 premium też tak miga. wszystko jest ok, tylko blok nad tylnym mostem strasznie sie grzeje,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

heh dokładnie kosti "operacja się udała tylko pacjent zmarł" wybaczcie post nie związany z tematem , jestem troszke po spożyciu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×