Mateusz0188

Fendt 308 Ls problem z hydrauliką

Polecane posty

Mateusz0188    1

Cześć,

Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.

Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.

Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 

Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.

Spotkał się ktoś z was z podobną usterką?

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel9350    4

Nie masz możliwości podmienić jednego szybkozłącza z innego ciągnika ? Gdyby się okazało że na tym podmienionym jest ok to może faktycznie problem z końcówkami w ciągniku( dziwne ale jest taka opcja). Albo zrobić pomiar ciśnień chociarz wątpię żeby tu był problem.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AleksanderX    517

Najlepiej zmień na takie zatrzaskowe mechanicznie blokowanie bo te wyciągane na szarpnięcie czasami tak mają i u mnie

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dzidzia202    5

mam fendt 311 i 3 wyjścia dolne wyjście działa na siłownik jednostronny dźwignia przód tył, środkowe działa tak że jak wajchę w prawo to podnosi jak wezmę wajchę na środek do hydropak opada, jak podłącze na górne wejście to nic nie reaguje.

 

Edytowano przez dzidzia202

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MICH4Ł
      Witam.
      Chciałbym się dowiedzieć ile kosztuje cały EHR do Fendt Farmer 311 turbomatik LSA jeżeli można oczywiście takie coś nabyć ?
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
    • Przez misieka
      mam 9 błędów w ciągniku, co one oznaczają? proszę o odpowiedź
      -0.0.20
      -0.1.59
      -0.1.60
      -0.1.62
      -0.1.63
      -0.1.65
      -5.1.01
      -5.1.72
      -4.1.08
    • Przez pkmasta
      Witam
      posiadam fendta 926 pierwszej generacji od dosyć niedawna, jest to mój pierwszy fendt stad tez pytanie
      czy jest ktoś w stanie podzielić się instrukcja do 926 pierwszej generacji?
      prosze również o pomoc w rozszyfrowaniu kodu błędu:
      8.3.15
      pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj