Skocz do zawartości
Zaloguj się, aby obserwować  
Daro81

Problem z podnośnikiem EHR 5 BOSCH!

Polecane posty

Wybrane dla Ciebie
Daro81    0

Witam, mam problem z podnośnikiem,a mianowicie miga lampka kontrolna diagnostyki i podnośnik nie działa. Wie ktoś co mogło się stać? i czy można coś z tym zrobić czy od razu trzeba wzywać serwis? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesio31    1

my cos takiego przerabialismy jakis rok temu i jak sie pozniej okazalo bylo to spowodowane zanieczyszczeniami jakie sa w oleju...

skonczylo sie na tym ze wykrecilem ten caly rozdzielacz ktory jest z tylu ciagnika i trzeba bylo zawiezc do narwii (tylko 130km ;)) aby tam chlopaki w serwisie dokladnie go wyczyscili.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daro81    0

ale ciągnik ma dopiero 60Mth to jakie mogą być zanieczyszczenia w oleju. Trzeba będzie wezwać serwis bo jeszcze gwarancja jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesio31    1

skoro jest gwarancja to od razu dzwon po serwis. u nas ciagnik mial 3 lata i jezdzil z roznymi maszynami wiec olej mogl sie zabrudzic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wowled    0

u mnie to samo było mechanik znajomy przyjechał rozłożyl i złożyl do kupy i działa sam nie wiedział co jest hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez panmino
      Podczas czyszczenia filtra oleju skrzyni biegów w swoim nowo kupionym 7-letnim Belarusie 1025 zauważyłem dużo opiłków w złotym kolorze. Mosiądz najprawdopodobniej, lub miedź oczywiście. No i nie wiem, czy już się zacząć martwić, czy na coś szczególnie zwrócić uwagę? Skrzynia biegów raczej bez zarzutu działa, ale dopiero kilka godzin nim jeździłem, więc mogłem nie zauważyć problemu. Traktor ma 2500mth, i wiem , że poprzedni właściciel nie czyścił filtra a powinien być myty regularnie. Co mogę sprawdzić?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez ceston
      Witam kupilem nowy alternator do mtz 820 problem w tym ze zaraz na starcie po odpaleniu wedlug obrotomierza mam 2000 obrotow po przygazowaniu spada I sie podnosi co moze byc przyczyna.
    • Przez ursusek94
      witam, podpiąłem do mtz pług 4x35 w celu sprawdzenia czy podnośnik trzyma, podniosłem i tak z pół godziny trzymał i zaczął powoli opadać, ale tym sie nie martwię, po jakimś czasie zauważyłem olej pod siłownikiem, co znaczy że cieknie pewnie na uszczelniaczu, co znaczy że musze wymieniać uszczelniacz? no i jeszcze olej cieknie dużo mocniej z pompy hydraulicznejz lewej strony, co sie dzieje, czy to jest normalne w mtz? jakiego oleju używacie do hydrauliki w swoich MTZ? zakładam nowy temat o hydraulice bo nie znalazłem nigdzie odpowiedzi. proszę o szubką pomoc, bo zaraz w pole trzeba ruszać.
    • Przez marekw1980
      Witam. Jeszcze jeden temat wskaźnika paliwa. Wymienilem  zegar i pływak. I reakcja żadna w sumie. Albo czasem wskakuje na opór  albo leży na 0.
      Na przewodach napięcie 12 v przy pływaku i liczniku też. 
      Poproszę o jakieś porady. 
      Może ktoś schemat posiada
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.