cezar1111

john deere 2040s problem

Polecane posty

Wybrane dla Ciebie
cezar1111    0

Mam pewny problem polegający na tym ze wyrzuca mi wode z chłodnicy zmieniłem uszczelke pod głowicą ale to nic nie pomogło proszę o pomoc z góry dziękuje


same explorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafcik711    0

Witam ja też miałem taki problem ale po wymianie uszczelki wszystko wruciło do mormy .Kolego może korek chłodnicy nie szczelny pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szczewko    32

A dziala Ci ogrzewanie w kabinie?? Jak nie i silnik sie gotuje to proponuje odkrecic pompe wody i zobaczyc czy ebonitowy wirnik nie odpadł z wałka.Ja tak mialem w swoim 3140 ale doszedłem do tego dopiero po pół roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mimcio    2

A od razu po założeniu nowej uszczelki problem powrócił? Ja miałem podobnie po ok 100h pracy znów zaczęło wyrzucać płyn, okazało się że w głowicy był wżer na 0.3 mm i robił się przedmuch. Po splanowaniu głowicy i ok 250h jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam znowu inny problem w 3140 ,silnik zawłaszcza zimą nie łapie temperatury poprawa jest po zasłonięciu chłodnicy.Sądziłem ,że nie ma termostatów ale są.Co możne być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
glwoj    1

Jak nie dogrzewa to termostat jeden albo oba będą otwarte cały czas. Pracuje na dużym obiegu wody i nie dogrzewa maszyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Tak masz wyjete to wrzuc do garnka postaw na gazówce i zobacz czy sie otwieraja i zamykaja. Nawet minimalne otwarcie ponizej temperatury otwarcia dyskwalifikuje termostat i jest on do wymiany. I nie ma tutaj miejsca na margines błedu bo silnik niedogrzany szybciej sie zurzywa, pali wiecej paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Temperature otwarcia masz zawsze wybita na termostacie. Jak dobrze pamietam jest to 82* ale moge sie mylic bo ostatnim razem termostat z JD wyciagalem jakies 7 lat temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Najlepiej wymien dwa bo koszt niewielki a pewnosc masz 100%.

Czesci JD

Termostat mozesz dobrac nawet w sklepie motoryzacyjnym byle srednica była ok i temp otwarcia oscylowala w okolicy 80-82*.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Termostaty pasują od Fergusona, koszt 9zł szt.,tak samo wkłady przednich lamp.

Edytowano przez czadowywicek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Ale przed montażem takiego termostatu za 9pln sprawdz czy jest sprawny bo koszt niewielki ale dwa razy rozbierac tez bez sensu. Napisz zmienisz na nowe to napisz jaki efekt, czy pomogła wymiana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zagotowałem je na próbę i otwarły się dokładnie 82C ,zamontowałem ale jeszcze nie odpalałem.

Można sprawdzić wtryskiwacze nie demontując ich?,znajomy mówił,że podłączony przyrząd będzie inaczej wskazywał dobry i zły,co o tym myślisz?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Nia da sie sprawdzic jakosci rozpylania nie demontujac wtryskiwacza. Najlepiej wymontowac i sprawdzic czy rowno rozpylaja i maja stale cisnienie otwarcia. W silniku z turbo to szczegolnie wazne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

gdzie kupiłeś termostaty w cenie 9zł? Ja nie mam w ogóle u siebie w MF więc bym założył...

 

A ja mam inny problem z JD. Mianowicie gdy odpalę traktor hydraulika chodzi bez problemu. Po rozgrzaniu pojawia się problem. Nie da się skręcać, ani podnośnik i tur nie działa. Dopiero po trzy sekundowym prze gazowaniu wszystko wraca do normy! I normalnie chodzi wszystko na wolnych obrotach. Lecz po jakimś czasie znów coś takiego występuje i znów trzeba gazować. Ma ktoś jakąś radę?

Wygląda to tak jakby się hydraulika zapowietrzała... stan oleju jest ok. więc nie wiem co może być przyczyną... Pomoże ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kupiłem w sklepie z częściami do ciągników.

Co do hydrauliki do myślę,że są nieszczelności pomiędzy pompą wew. a główną albo jeszcze przybrudzony filtr i smok.W moim słabnie wspomaganie na wolnych po dłuższej pracy i opada podnośnik przy skręcie kołami.A jeszcze jedno jak mocno nagrzewa Ci się olej?bo w moim sporo i myślę ,że poprzez te nieszczelności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

Właśnie olej i filtr to musimy wymienić tylko ciekawe czy wtedy będzie dobrze już...

Co do nagrzewania oleju to nie wiem.. nie sprawdzałem. W piątek muszę zobaczyć. Jak słabnie ogrzewanie i opada podnośnik przy skręcaniu to widziałem tu na forum jak ludzie pisali, że pompa siada...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

A ja mam inny problem z JD. Mianowicie gdy odpalę traktor hydraulika chodzi bez problemu. Po rozgrzaniu pojawia się problem. Nie da się skręcać, ani podnośnik i tur nie działa. Dopiero po trzy sekundowym prze gazowaniu wszystko wraca do normy! I normalnie chodzi wszystko na wolnych obrotach. Lecz po jakimś czasie znów coś takiego występuje i znów trzeba gazować. Ma ktoś jakąś radę?

Wygląda to tak jakby się hydraulika zapowietrzała... stan oleju jest ok. więc nie wiem co może być przyczyną... Pomoże ktoś?

Nikt nie pomoże?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adam18127
      Panowie nie  mogę sobie poradzić z John 1640 mianowicie kupiony nowy rozdziałach ,2 sekcyjny warinskiego. Do  tura. Na niskich obrotach tur szarpie. Zastanawiam się czy musi być orginalny  rozdzielacz John  tur  2 stronego działania podłączony pod tylne wejście   powrót dany do tylu pod korek dławik założony na powrocie i nic nie daję
    • Przez Dawid2410
      Witam
      Mam problem odnośnie 3040.
      Maszyna zgasła na polu i ledwie udało się wrócić nią do domu.
      Początkowe objawy wyglądały na brak paliwa po zerknięciu do baku paliwa było wystarczająco dużo.
      Następnie zwróciłem uwagę na filtr paliwa i zaczęło się w nim zbierać powietrze, które dostaje się przewodem paliwowym. Przewód paliwowy jest cały i brak na nim jakichkolwiek uszkodzeń bądź wycieków. Czy ktoś może ma jakąś hipotezę co może powodować zapowietrzenie ?
      Pompka zasilająca u spodu jest trochę wilgotna od ropy ale ona chyba nie ma nic do rzeczy ?
      Dziękuję za wszelakie podpowiedzi co do usterki.
    • Przez TOMASZ22
      Jestem po wymianie obu pomp w moim jelonku, wymieniłem oraz filtr oleju, a ciągnik nadal kiepsko podnosi
       
      Caps Lock!
    • Przez Kamcio97
      Witam grupowiczow mam problem z john deere 3640 drży podnosnik. Olej nowy filtr nowy smok wyczyszczony. Wałek półbieg napęd oraz wspomaganie chodź bez zarzutu nic się nie zacina na zimny czy ciepłym oleju. Problem tkwi w podnosniku gdy się podnosi drąż ramiona, gdy lekko ruszy się dźwignią to nie drży dopie gry ruszy się mocy to zaczyna drżeć. Dodam że podnosnik nie opada na zgaszonym silniku z maszyna. Tylko po zgaszeniu jak stał z rozsiewaczem zamykanym hydraulicznie to po zgaszeniu otwiera go. Proszę o pomoc co z tym zrobić 
    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj