Skocz do zawartości
Zaloguj się, aby obserwować  
lukiANDmarcin

pronar 82TSA problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie

co może byc nie tak? podnośnik słabo podnosi ten problem jest od nowości niby na gwarancji było sprawdzane ciśnienie i było dobre jak jest zimny to jeszcze jako tako(ale tez nie za dobrze) a jak się rozgrzeje to już całkiem słabo podnosi proszę o pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czasem tak bywa ze pierścienie na pompie popękają i wtedy takie są objawy. Miałem ten sam problem w 5314, jak zimny to jeszcze jakoś podnosił, a jak się rozgrzał to poniżej 1500 obr już opuszczał. Okazało się że na 4 pierścienie na tłoczkach jeden był dobry:-P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coffey23    16

sprawdź sobie połączenia dźwigni którą sterujesz podnośnik jak dostaną luzu to są takie objawy bo nie otwiera do końca rozdzielacza ,bynajmniej u mnie tak był

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

Ja też takie objawy miałem w swoim i wymieniłem na nową pompę i podnośnik super. Ale jak mówisz ,że od nowości to musi być coś z rozdzielaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Umnie też słabo podnosił odkręciłem obudowe wajchy od podnosnika i tam skręcilem taka śrube ktorą wajcha ciągnie i podnosi wtedy. Zobacz u sibie może będzie dobrze podnosić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×