Skocz do zawartości
Zaloguj się, aby obserwować  
lukiANDmarcin

pronar 82TSA problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie

co może byc nie tak? podnośnik słabo podnosi ten problem jest od nowości niby na gwarancji było sprawdzane ciśnienie i było dobre jak jest zimny to jeszcze jako tako(ale tez nie za dobrze) a jak się rozgrzeje to już całkiem słabo podnosi proszę o pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czasem tak bywa ze pierścienie na pompie popękają i wtedy takie są objawy. Miałem ten sam problem w 5314, jak zimny to jeszcze jakoś podnosił, a jak się rozgrzał to poniżej 1500 obr już opuszczał. Okazało się że na 4 pierścienie na tłoczkach jeden był dobry:-P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

le w mtz są pompy zębate a nie wielotłoczkowe


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coffey23    17

sprawdź sobie połączenia dźwigni którą sterujesz podnośnik jak dostaną luzu to są takie objawy bo nie otwiera do końca rozdzielacza ,bynajmniej u mnie tak był

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

Ja też takie objawy miałem w swoim i wymieniłem na nową pompę i podnośnik super. Ale jak mówisz ,że od nowości to musi być coś z rozdzielaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Umnie też słabo podnosił odkręciłem obudowe wajchy od podnosnika i tam skręcilem taka śrube ktorą wajcha ciągnie i podnosi wtedy. Zobacz u sibie może będzie dobrze podnosić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez BeniaminGrodek
      Panowie mam problem mam MTZ 50 z silnikiem d-50 i chciałbym się zapytać czy ktoś może już wstawiał silnik do takiego  Z MTZ 80-d240 czy podejdzie pod korpus sprzęgła. Skrzynie ??? Wiem ze sprzęgło by trzeba było wymienić. Ale czy ktoś coś takiego ogóle robił i co trzeba zmienić ???
    • Przez Lukasz9696x
      Witam kupiłem ciągnik jumz ktory poprzednio był koparko spycharką przerobiłem go na ciągnik rolniczy i mam problem ktory dotyczy przeglądu mianowicie jest napisane ze to pojazd specjalny i nie moge nigdzie w okolicy zrobić przeglądu czy mozna coś z tym zrobić ?
    • Przez emergency12
      Witam, Planuje kupić belarusa 952.6 (identyczny jak 952.5 tylko z podwójnym wtryskiem ad blue). Jak oceniacie ten ciągnik? 952.5 kosztował 123 tys brutto, 95km. warto dokładać pieniędzy do lepszego ciągnika na 20ha?
×