Zaloguj się, aby obserwować  
macius1234

zetor prozima 7441

Polecane posty

macius1234    0

Witam.Od pewnego czasu zauważyłem ze moja proxima 7441 ma jakaś wade,gdy jade samym ciągnikiem po równej drodze to lewe koło caly czas podbija traktor,tak jakby na cos najezdzalo ale dzieje sie to w tym samym punkcie koła nie wiem co by mogło to być.prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yarecki12    1

Jest kilka opcji : ciśnienie, krzywa felga ( tak miałem w U1212 ale z tyłu), lub z oponą coś nie tak, jakieś uszkodzenie ma, którego może być nie widać. Np u nas raz kierowca jechał na kapciu i opona do wyrzucenia. Ewentualnie łożysko na zwrotnicy, tak miałem w U1204 i kołem rzucało góra dół i na boki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius1234    0

Jest kilka opcji : ciśnienie, krzywa felga ( tak miałem w U1212 ale z tyłu), lub z oponą coś nie tak, jakieś uszkodzenie ma, którego może być nie widać. Np u nas raz kierowca jechał na kapciu i opona do wyrzucenia. Ewentualnie łożysko na zwrotnicy, tak miałem w U1204 i kołem rzucało góra dół i na boki

hmm sam nie wiem ile mam cisnienia,mysle ze jest dośc bo bieznik pokrywa sie rowno z ziemia a tak wgl ile ma byc cisnienia>(to jest tylnia opona),watpie ze krzywa felga bo to sie zaczło dziać od niedawna nigdy tego nie było wiec nie wiem.Kolega mówił mi ze moze być to spowodowane tym ze jak traktor postoi dłuzszy czas to opona sie odkształca czy cos takiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    1

nie cytuj poprzedniego posta. Cytuje się drugi post wyżej a pierwszy nie.

Co do ciśnienia to zależy od ciągnika, opony, obciążenia tyłu. Gdzieś na oponie powinny być podane te wartości. Na niektórych tego nie ma tylko jest powiedziane że 2,5 bar maxymalnie i wiele osób tyle ma. To jest błąd bo to ciśnienie montażowe aby opona dobrze się ułożyła i po zakupie ciągnika/wymianie opony należy ciśnienie zmniejszyć np do 1,5 atm. (0,15 MPa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius1234    0

a tak poza tematem to chciałbym kupić obciązniki do zetora 7441 pod maske,bo te z przodu 210 kg mam ale gdy zapne plug obracany 3 skibowy to jest maly problem;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

Słuchaj nie pisz nie wiem, nie wiem, tylko weź sobie manometr do ręki i idź zmierz ciśnienie. Jakie masz opony diagonalne czy radialne? Jeśli radialne to może być nabite w nich już 1,5atm (o,15mpa), ale jeśli diagonalne to one wymagają więcej ciśnienia bo na niskim popękają więc spróbuj nabić tak 1,9 (musz się leciutko uginać, ale nie za mocno). Radialki mogą, a nawet powinny się uginać to poprawia komfort jazdy i uciąg np. podczas orki. Czytając Twój post myślę, że jednak masz opony diagonalne, które są twarde i faktycznie jeśli ciągnik dłużej postoi robią się sztywne(szczególnie jak jest zimno, albo mróz) i jak się jedzie to na początku nieźle rzuca dopóki jak by tu powiedzieć.... nie zmiękną...? Ale zacznij od sprawdzenia i wyrównania ciśnienia w kolach....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez DzikiSimental25
      Witam wszystkich !
      Mam problem jak wyjąć pompkę sprzęgła w Zetorze Proxima 85. Pompka jest zepsuta, ponieważ pedał sprzęgła nie wraca do góry (zatrzymuje się w podłodze). Mam nadzieję że pomożecie !! Z góry dzięki !
      Chodzi mi w którą stronę ma to rozkręcić




    • Przez czechp
      Witam, zakupiłem zetora 8540 z 95 roku. Posiada on zegary phoenix (zespolone) i od momentu zakupu nie działa obrotomierz i licznik motogodzin. Obrotomierz co jakiś czas „zamyka” się i wraca w pozycje 600 obrotów. Z pradniczki obrotów wychodzą 3 przewody M Sz i masa. Przewód M nie jest podłączony do zegarów a Sz jest. Prądniczka jest sprawna a przewody całe. Prawdopodobnie coś jest nie połączone do zegarów lub źle połączone. Czy ktoś może pomoc gdzie wspomniane wyżej przewody powinny być podłączone w zegarach? 

    • Przez xzibit0000
      Witam. Mam nagły przypadek wczoraj było wszystko dobrze.
      Temat jest taki że do przodu załączając rewers ciagnik ruszą normalnie ale jak do tyłu to miga N. Co to może oznaczać?
    • Przez lukza86
      Witam
      Mam probLem z zetorem Proxima 110plus z 12r. Ma 2500mtgh mam go od nowości. Dobrze odpala nie kopci tylko powyżej 1500brakuje mu mocy w szczególności jak zimny powoli się rozpędza silnik ale wejdzie na obroty. Turbinę słychać normalnie. Na zdjęciu widać że jeden wężyk nie był przykręcony. Być może po wymianie uszczelki pod głowicą jak robiłem 2lata temu zapomniałem go dokręcić. Do czego on służy? Czy mialby wpływ na moc 

    • Przez Poznaniak
      Zetor forterra 135 z 2011 , mam juz dosc tych wkładów,  i tego kurzu który przepuszczaja i który leci z klimy .
      Czym moge zastapic te wkłady : https://kunert.abstore.pl/pozostale-wklad-filtra-kabiny,c142,p880,pl.html
      moze taki wkład bedzie pasował? https://agrozeto.pl/pl/p/FILTR-KABINY-WEGLOWY-2009-2012-R./2040
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj