Skocz do zawartości

Polecane posty

wojteczek11    2

ostatnio dzieją mi sie niedobre rzeczy z ciągnikiem, zacina mi sie mechanizm róznicowy, np jade sobie prosto chce skrecic a tu sie nie da ciągnie na 2 koła i ciągnik jedzie prosto zamiast skrecac, az w koncu cos strzeli mocno i pusci, kiedys stawało mi sie to sporadycznie a teraz juz coraz czesciej, denerwujące jest to jak dojezdzam do skrzyzowania i niemoge skercic, albo gdy na podwórku chce zawrócic w polu to jeszcze nic bo kola sie slizgają, boje sie ze moze mi sie cos urwac bo to dosc mocna strzela jak juz na chama skrece. miał ktos z was juz taki problem? jak temu zaradzic? prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Witam

Jak jest zapewnione smarowanie łożyska walka atakującego w ciężkim ursusie.

Widział to ktoś rozbierał jak to jest zrobione. Wiem że wchodzi w obudowę tylnego mostu przewód ale co jest dalej. W katalogu części nie jest to wcale zaznaczone a w książce remontowej wygląda to jak jakaś dysza.

Pytam dlatego że podejrzewam zbyt durzy przepływ oleju w tym miejscu co wydaje się przyczyną spadku ciśnienia w układzie wzmacniacza momentu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

ta dysza to zwykła rurka i jest po to wyciągnięta dalej, do środka by olej z powrotu smarował tryby, ale w moście tryby są smarowane sposobem rozbryzgowym i nie ma tam żadnej dyszy. nie jestem pewien czy ten przewód co tam wpada jest z układu mikropompki, może być on od podnośnika ale reki nie dam uciąć bo nie pamiętam tego, ale wiem na pewno ze nie jest to przyczyna spadku ciśnienia oleju na mikro, to jest własnie to, urok ursusa;) jak masz sprawny wzmacniacz i wom(nie zaspawany) to może być przyczyna w tych sprzegłach, mikro może już byc zużyta, albo rozdzielacz na skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

leszekd    80

Nie może to być zwykła rurka bo w książce remontowej jest tego nie wyraźny rysunek na którym coś widać w rodzaju sprężynki i kulki.

Mikropompka nowa dobra. Wzmacniacz sprawny.

Pomimo wyłączenia wszystkich mechanizmów zasilanych od mikropomki ciśnienia brak na odpowiednim poziomie.

Dlatego pytam jak to tam jest zrobione. Wiem że grzebali tam fachmani i ciekaw jestem czy czegoś nie zaniedbali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Witam, zaślep tą rurke co idzie do tylnego mostu i będziesz wszystko wiedział. I kolega ma racje że tam jest taki jak gdyby zawór, który chyba przy jakimś ciśnieniu sie otwiera (instr. naprawy strona 295 pozycja 9a i 9b).

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

A niemasz za mocno podciągniętej blokady?

Ja tak kiedyś miałem w Zetorze 5211 to wogóle skrętu niebyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

I co nikt tego nie rozbierał nie wie jak to jest dokładnie zrobione dysza rurka co to jest.??

 

Odpowiadam na wcześniej postawione pytanie jest to dysza z dławikiem w środku z małym otworkiem. Dysza poprzez uchylający się tłoczek na sprężynce doprowadza olej na wysokość koła talerzowego tylnego mostu.

Kolejne pytanie może ktoś wie czy w ścianach tylnego mostu drążone są kanały doprowadzające gdzieś olej? Pytam dlatego że po oględzinach dyszy wynika że powinna ona dodatkowo doprowadzać olej gdzieś w korpus tylnego mostu.

Edytowano przez leszekd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamsto    0

A niemasz za mocno podciągniętej blokady?

Ja tak kiedyś miałem w Zetorze 5211 to wogóle skrętu niebyło.

a to możliwe,że blokada sama się załacza?mi jak załączyłem blokadę to nie mogłęm jej wyłączyć i aż zciągałem podnośnik,łyżką odblokowałem,w sumie bez problemów ale teraz sie przejachałem i widzę że blokada znowu działa.czy jest tam coś jeszcze co blokuje mechanizm,czy tylko te sprzęgiełko czy jak to nazwac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XaWi    0

Możliwe ze pękla sprezyna ktora odbija blokade i w trakcie jazdy sie zalancza a po wcisnieci nie ma jak odbic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamsto    0

możliwe.w każdym razie podniosłem koło i jedna osoba poruszała kołem a ja popukałem w wodzik i odskoczyło.założyłem też sprężynę która podnosi pedał blokady i zobaczymy na ile to się zda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XaWi    0

Pedał blokady to nic bo ta sprezyna odpycha w srodku blokady w zwolnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Wciskaj pedał i powinneś czuć czy się załącza czy nie.

Ja bym pierwsze się dobrał do cięgła regulującego blokadę a potem do sprężyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamsto    0

no tak,ale jeśli jest rozłączona blokada i zakładając że sprężyna jest pęknięta w środku to ta sprężyna na zewnątrz podtrzymuje pedał w górze a ten gdyby opadał załanczał by blokadę.to tylko taka moja teoria.a cięgło rozkręciłem trochę,tak zapobiegawczo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamsto    0

te moje ulepszenia nic nie dały.musiałem się dobrać do całego tego koszyka z blokadą.jast tam zabezpieczenie na sprzęgle pośrednim,u mnie tego nie ma,to była przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mat2000_2000    23

Witam mam pytanie dlaczego te sprzęgiełko od blokady może nie odbijać???

W obrębie kilku miesięcu zakopałem się w oborniku i wyrywałem go ursusem 360 i wciskałem blokade a późnij te sprzęgiełko nie odbiło a blokade wyłączyło. Co mogło się stać??/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

prawdopodobnie masz pękniętą sprężynę od blokady .. żeby mieć wgląd do blokady musisz podnośnik ściągnąć...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

jeśli nie używasz często blokady to należało by wszystkie dźwignie ładnie rozruszać...żeby wszystko płynnie chodziło a żeby rozkopać blokadę to musisz się ostro napracować choć koszty niewielkie bo żeby rozkopać całą blokadę to trzeba zdjąć podnośnik i przekładnie planetarną cały hamulec .. dla wprawionej osoby do zrealizowania w 1 dzień...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
×