Skocz do zawartości
Zaloguj się, aby obserwować  
arku3060

Cieknący przedni most

Polecane posty

Wybrane dla Ciebie
galeria
Most
arku3060    10

Witam wszystkich posiadaczy zetorków serii xx45!!!!1 :) mam mały problem, cieknie mi olej z przedniego mostu w zetorze 7245 a dokładnie z tej gruchy na środku osi i nie wiem co mam zrobić by ten przeciek zlikwidować niby nie mocno leci ale leci i denerwuje :) I mam pytanie do was czy mieliście styczność z tym i jak to usunęliście??? Z góry dziękuje i pozdro. dla wszystkich zetorowców

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adikpl1    179

A skąd dokładnie wylatuje ten olej? Z tego miejsca co wał napędowy wchodzi do osi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skrok18    1

Jeśli to tam gdzie wychodzi wał napędowy to być może napewno być tam zymeryng i może przez niego cieknąć....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arku3060    10

nie to jest z tego miejsca co lewa strona osi jest przykręcona na dole w miejscu tej dużej gruchy co mechanizm różnicowy się znajduje to wygląda tak jak by śruby nie były dokręcone i kapie po postoju dłuższym nisz 24h widać plamę wielkości dłoni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    4

Cieknie bo uszczelki gumowe się zużyły np od zmian temp, ze starości. Wymiana załatwi sprawę. Cieknie z kół przednich z wewnetrznej strony pewnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strzymek    15

odświeżenie tematu jak u kolegi wyżej też było mokro na środku a dzisiaj zauważyłem pęknięcie niby nie duże ale sie poci jak myślicie rozbierać i pospawać żeby gorzej nie zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez biel-piotr
      Witam od dłuższego czasu coś stuka i blokuje przedni naped w zetorze 7745 były rozbieranie zwolnice i wymienione łożyska i krzyżacki i uszczelnienia po obu stronach ale dalej coś stuka i blokuje aż ciągnikiem szarpie i zawsze na włączonym napędzie dodam że mam mechanizm samoblokujacy proszę powiedzie co moze powodować blokowanie i szarpanie ciągnikiem i jaki koszt naprawy i co trzeba wymienić
    • Przez wini
      Witam. Mam taki problem. Zaczęło się od dziwnego hałasu, prawdopodobnie z przedniego mostu. Postanowiłem sprawdzić działanie blokady przedniego mostu. W instrukcji napisane jest, aby podnieść przód do góry, włączyć napęd i bieg. Jedno koło zablokować i trzymając kręcić drugim do tyłu,i spróbować zakręcić nim do przodu.(powinno sie zablokowac). Po podniesieniu ciągnika, jednym kołem mogę nieprzerwanie kręcić do przodu,drugie w tym casie kręci się do tylu, a wal napędowy stoi w miejscu. I tu pytanie co mogło się stać, bo chyba tak nie powinno się dziać?
    • Przez pavlotal
      Witam. potrzebuje szybkiej a nawet natychmiastowej odpowiedzi. czy most przedni od zetora 6245 jest lzejszy i czyms sie rozni od mostu przedniego z zetora 7245. bo tak sie zasatnawiam na załozneniem do 7211 i znalzłem po dobrej cenie ale jest od 6245 i nie wiem czy bedzie pasował i czy on sie czym rozni. dziekuje za odp. pozdro
    • Przez gacomen5
      Proszę mi pomóc jak mam sie dobrać aby wymienić spręzyne, podejżewam zę jest pęknięta.
    • Przez olejnik
      Witam wszystkich forumowiczów.
      Zwracam się z prośba czy znacie może jakieś zaklady lub osoby ,które się zajmuja regeneracja ,bądz wymiana osi na regenrowana. najlepiej do 50km od kalisza lub ostrowa wlkp.
      Z góry dziekuje i pozdrawiam.
×