Polecane posty

Majes897    0

Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.

 

Z góry dziękuję, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3

Mógł się zaciąć zawór bezpieczeństwa w podnośniku i olej idzie na przelew a nie w tłok. Czy olej w skrzyni biegów nie był zmieniany na innej gęstości?

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotr6991z    3

Olej był dolany taki sam jak był w skrzyni? Jeśli się przyciął zawór to raczej nie wróci do swojej pierwotnej pozycji, a nawet jeśli by jakimś cudem wrócił to jak kiedyś się zatnie w pozycji, że cały olej pójdzie na przelew to nic nie podniesiesz. Zobacz jutro rano jak będzie podnosił ten pług. A masz może manometr aby sprawdzić ciśnienie na wyjściach hydraulicznych?

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3

Gdybyś zmierzył ciśnienie na wyjściach hydraulicznych to można by wykluczyć pompę hydrauliczną i zawór bezpieczeństwa od pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Jutro rano sprawdzę jak z podnoszeniem... Pompa hydrauliczna była wymieniana rok temu, więc wątpię żeby to była pompa tym bardziej że dbamy o olej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    5

kolego a przy tłoku od podnośnika było coś robione? ja miałem taki przypadek że na tłoku pierścienie były już zużyte i też nie chciał podnosić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

przyczyny moga byc rozne-ale zawor to bym na koncu obstawial. 

pompa-wlaczasz kiprowanie bez podpietego weza,jak slychac  roznice to znaczy ze pompa dobra.

na poczatek wymien uszczelnienia w silowniku pomocniczym i tloku podnosnika, wymien filtr i wyczysc magnetyczny

jak nie pomoze to tylko wymiana rozdzielacza- najprostsza diagnoza rozdzielacza- pada nagle, wszystko ok i probujesz podniesc a tu koniec, czasami jak chwile ostygnie to podniesie 1 czy 2 razy ale potem nawet na pusto i zimny nie dziala.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Jak podnośnik wczoraj jeszcze z ledwością unosił tak dziś już w ogóle nie podnosi. Przekaźnik jak włączę na dole, nie ważne że dźwignia ( po lewej stronie od kierowcy, obok ręcznego)  od przekaźnika jest na dole czy u góry to chodzi... jestem w trakcie spuszczania oleju, sprawdzimy pompę i zobaczymy co dalej ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

walek wom-u zawsze sie kreci, chwyc go reka gdy nie jest wlaczony wtedy stanie......

jak sprawdzisz czy pompa jest dobra- zawieziesz do zakladu i zaplacisz czy jak ???  , jak naprawisz to napisz co bylo-moze ktos skorzysta i poczyta zanim rozbierze pol ciagnika B) .


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Okazało się że była to wina pompy, lecz tutaj dziwna sytuacja.  Rozkręciłem starą pompę, patrzę nigdzie nie jest zatarta. Uszczelniacze też wszystkie nawet nie ruszone więc się zdziwiłem ( sam pracuję w sklepie rolniczym, sprawdzanie pomp mam na porządku dziennym ). 

Okazało się również że rozdzielacz się zacina i dlatego były takie drgania na początku. Więc w najbliższych dniach będę jeszcze regenerował rozdzielacz.

Dziękuję za wszystkie podpowiedzi, pozdrawiam Majes897

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

takie sprawdzenie pompy i rozdzielacza da sie zrobic na na ladzie w sklepie czy macie  jakis serwis ??? sam niedawno regenerowalem rozdzielacz w wydawalo sie w renomowanej firmie i kiepsko dziala, a mam nastepny do roboty-jak masz dobra firme to daj namiarB|.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piotruniu25
      Ile wchodzi płynu do układu chłodzenia w 5211?Dzisiaj wymieniałem i nie wiem ile powinno wejść.
    • Przez aprochota
      Witam mam zamiar kupić taki oto agregat amazone ale mam trochę obawy czy forterra 11441 to podniesie czy będę oglądał niebo. Nie am możliwości podczepienia takiego zestawu żeby sprawdzić może ktoś z was używa podobnego agregatu z zetorem i się wypowie na ten temat i jeszcze zastanawiam się czy kupić ten agregat czy może odnowiony z GĄCZA na olx maja wystawione. link poniżej do strony który mam zamiar kupic https://www.olx.pl/oferta/agregat-uprawowo-siewny-amazone-302-CID757-IDvov3f.html
    • Przez michal_xs
      Gdzie kupić tania a dobra szybę do zetora 5211. Chodzi o boczna górna. Jest dużo w necie za 50zl ale nw jak z trwałością. 
    • Przez Marecki2922
      Witam , mam prośbę do użytkowników tego modelu lub podobnego , otóż mam w moim ciągniku dwie sekcje hydrauliki jedna jest dwustronnego działania a druga jednostronnego i chciałbym przerobić na dwustronne tylko gdzie wpiąć przewód i czy coś trzeba zaślepić 
      Będę wdzięczny za podpowiedź 
    • Przez miles3147
      Witam. Ostatnio w 4514 zrobiłem remont podnośnika. Pompa została zregenerowana oraz zostały dołożone dwa siłowniki wspomagające. Mam takie pytanie do Was czy też macie w swoich 4514 i pochodnych tak, że z tylnego mostu są takie głośne stuki? Stukanie jest głośniejsze im maszyna zawieszona na podnośniku jest cięższa i występuje wtedy gdy ciągnik ma utrzymać maszynę na jednej wysokości. Przy podnoszeniu i opuszczaniu jest cisza. To tak ma być? Czy coś jest nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.