Skocz do zawartości

Polecane posty

Majes897    0

Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.

 

Z góry dziękuję, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3
(edytowany)

Mógł się zaciąć zawór bezpieczeństwa w podnośniku i olej idzie na przelew a nie w tłok. Czy olej w skrzyni biegów nie był zmieniany na innej gęstości?

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Dziś został dolany w połowie pracy olej gdyż trochę było mało. Czy ten zawór sam może odpuścić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotr6991z    3
(edytowany)

Olej był dolany taki sam jak był w skrzyni? Jeśli się przyciął zawór to raczej nie wróci do swojej pierwotnej pozycji, a nawet jeśli by jakimś cudem wrócił to jak kiedyś się zatnie w pozycji, że cały olej pójdzie na przelew to nic nie podniesiesz. Zobacz jutro rano jak będzie podnosił ten pług. A masz może manometr aby sprawdzić ciśnienie na wyjściach hydraulicznych?

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3

Gdybyś zmierzył ciśnienie na wyjściach hydraulicznych to można by wykluczyć pompę hydrauliczną i zawór bezpieczeństwa od pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Jutro rano sprawdzę jak z podnoszeniem... Pompa hydrauliczna była wymieniana rok temu, więc wątpię żeby to była pompa tym bardziej że dbamy o olej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    5

kolego a przy tłoku od podnośnika było coś robione? ja miałem taki przypadek że na tłoku pierścienie były już zużyte i też nie chciał podnosić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    169

przyczyny moga byc rozne-ale zawor to bym na koncu obstawial. 

pompa-wlaczasz kiprowanie bez podpietego weza,jak slychac  roznice to znaczy ze pompa dobra.

na poczatek wymien uszczelnienia w silowniku pomocniczym i tloku podnosnika, wymien filtr i wyczysc magnetyczny

jak nie pomoze to tylko wymiana rozdzielacza- najprostsza diagnoza rozdzielacza- pada nagle, wszystko ok i probujesz podniesc a tu koniec, czasami jak chwile ostygnie to podniesie 1 czy 2 razy ale potem nawet na pusto i zimny nie dziala.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Jak podnośnik wczoraj jeszcze z ledwością unosił tak dziś już w ogóle nie podnosi. Przekaźnik jak włączę na dole, nie ważne że dźwignia ( po lewej stronie od kierowcy, obok ręcznego)  od przekaźnika jest na dole czy u góry to chodzi... jestem w trakcie spuszczania oleju, sprawdzimy pompę i zobaczymy co dalej ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    169

walek wom-u zawsze sie kreci, chwyc go reka gdy nie jest wlaczony wtedy stanie......

jak sprawdzisz czy pompa jest dobra- zawieziesz do zakladu i zaplacisz czy jak ???  , jak naprawisz to napisz co bylo-moze ktos skorzysta i poczyta zanim rozbierze pol ciagnika B) .


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majes897    0

Okazało się że była to wina pompy, lecz tutaj dziwna sytuacja.  Rozkręciłem starą pompę, patrzę nigdzie nie jest zatarta. Uszczelniacze też wszystkie nawet nie ruszone więc się zdziwiłem ( sam pracuję w sklepie rolniczym, sprawdzanie pomp mam na porządku dziennym ). 

Okazało się również że rozdzielacz się zacina i dlatego były takie drgania na początku. Więc w najbliższych dniach będę jeszcze regenerował rozdzielacz.

Dziękuję za wszystkie podpowiedzi, pozdrawiam Majes897

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    169

takie sprawdzenie pompy i rozdzielacza da sie zrobic na na ladzie w sklepie czy macie  jakis serwis ??? sam niedawno regenerowalem rozdzielacz w wydawalo sie w renomowanej firmie i kiepsko dziala, a mam nastepny do roboty-jak masz dobra firme to daj namiarB|.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mrlighter99
      Witam,
      Mam pytanie jakie traktory (oprócz fenda )posiadają osobny zbiornik na olej hydrauliczny. Ponieważ posiadam ursusa i chce kupić ciągnik. Pozdrawiam.
      Proszę o przykłady
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez kruczek14
      Witam 
      Mam problem z moim zetorkiem,  mianowicie ostatnio jak włączę wsteczny to zalącza się napęd dosłownie na sekundę i tak strzela jak by się rozlaczyl,  widocznie coś tam zazębia się i po chwili rozlacza,  co może być tego przyczyną? Z góry dziękuję za pomoc 
    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.