Skocz do zawartości
News

Polecane posty

grzesiekdzi    0

 

Witam . Panowie mam problem z podnośnikiem. Nie podnosi mi zestawu uprawowo siewnego. Sam agregat bez siewnika podnosi na wolnych obrotach, natomiast z siewnikiem na hydropaku podnieść już nie da rady.. dodam iż ciężar ok 1,5t podnosi bez problemu(na wolnych obrotach), natomiast cieżar o okolo 300kg cięższy już nie da rady podnieść nawet na wysokich obrotach. Dodam że turem podnosilem cieżar ponad 1,5tony na wolnych i podnioslby jeszcze wiele wiecej. nie wiem gdzie szukać rozwiązania, moze jakiś wlasnie zawór cisnienieniowy ktory przepuszcza ciśnienie powyżej ustawionego? jest jakas regulacja ciśnienia na podnośniku? ile powinna wynosić wartość ciśnienia na pompie hydraulicznej bo zamierzam zmierzyć?

 

Może ktoś zna temat i podzieli sie wiedzą.

 

 Ceres 355x John deree

 

 

Dziękuje za pomoc z góry, czas siewu a maszyna nie sprawna;/

 

Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Na pompie hydraulicznej trudno będzie Ci zmierzyć ciśnienie.

Zmierz je na wyjściach hydraulicznych (szybkozłączach) oraz na jednym z siłowników wspomagających podnośnik dla dwóch prędkości obrotowych silnika a mianowicie 1500 i 2000 obr/min (oczywiście dla rozgrzanego oleju hydraulicznego).

 

Obroty silnika dla optymalnych osiągów pompy hydraulicznej to 1500 obr/min i tego się trzymajmy.

  • Thanks 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Ok rozumiem a orientujesz sie ile powinna wynosic poprawna wartość? Jakas regulcja cisnienia w rozdzielaczu, jakis zaworek bezpieczeństwa wystepuje w tego typu ciagnikach/? 

Dzieki AlaCapone za zainteresowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    5001

Ciśnienie powinno wynosić 200 bar*.

Zarówno jedno, jak i drugie występuje, bo musi być - oczywiście dotyczy głównego rozdzielacza.

Rozdzielacz podnośnika to inna bajka i tu wystarczy odrobina brudu lub opiłki metalu, aby przestał poprawnie działać.

 

* ciśnienie ± 10 bar jest do przyjęcia.

  • Thanks 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

sprawdze owe ciśnienie gdy tylko bede mial zegar. wtedy prawdopodobnie bedzie trzeba szukać dalej przyczyny ponieważ turem podnosilem porównywalne ciężary , a tam jest zdecydowanie dluższe ramie niż w przypadku podnośnika. uważam ze ciężar ok 2t na podnośnik w takim ciagniku to nie jest cos nadzwyczajnego. też tak uważasz AlaCapone? A moze nalezy gdzies podregulowac zeby poprawic osiagi?

oraz w którym miejscu znajduje sie ten rozdzielacz od podnośnika??

Edytowano przez grzesiekdzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Nie będę wdawał się w obliczenia matematyczne i porównywanie ramienia (zarówno w ładowaczu i podnośniku). Podpowiem tylko, że jeżeli ciągnik podnosi 4t w miejscu kul dolnych ramion podnośnika to przy podwójnej odległości już tylko połowę, czyli 2t.

Na regulację będzie czas, pod warunkiem, że wszystko inne jest w pełni sprawne lub ktoś wcześniej ingerował już w regulację hydrauliki.

Rozdzielacz podnośnika jest w "plecaku", czyli pod pokrywą tylnego mostu.

 

Bez pomiarów nie ma żadnego "kręcenia" zaworem przelewowym.

  • Like 1

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

ok , od razu po pomiarze cisnienia napisze co wyszlo i bedziemy myslec dalej


ok , od razu po pomiarze cisnienia napisze co wyszlo i bedziemy myslec dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Witam ponownie, tak jak napisale wcześniej cisnienie zostalo sprawdzone i wynosilo 170bar, zawór zostal delikatnie przestawiony i teraz jest ponad 190 bar. a przy takim samym  ciężarze jak wcześniej (przy tych 170) podnośnik zachowuje się identycznie. mój znajomy mowil ze problem może tkwić w tym zeu mnie w ciagniku jest tylko jeden silownik wspomagający podnosnik i tam sa sily nie równo rozłożone i jakieś zabezpieczenie zaczyna dzialac przy danym ciśnieniu. doradził zamontowac drugi siłownik.

 

AlaCapone jak Ty podchodzisz do danej sytuacji? Może cos być z tym jednym siłownikiem i jakims niby zabezpieczeniem od tego?? 

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Kolego @grzesiekdzi mam rozumieć, że wartość ciśnienia 170 bar została zmierzona na siłowniku wspomagającym?

To ciśnienie było niezależne od obrotów silnika? Olej hydrauliczny był rozgrzany?

Jaka wartość ciśnienia była na szybkozłączach?

Tak samo ciśnienie 190 bar było na tymże siłowniku?

Jaka jest odległość pomiędzy kulami ramion dolnych podnośnika a środkiem zbiornikiem ziarna?

Jaka jest PRZYBLIŻONA waga zestawu i pojemność zbiornika ziarna w siewniku?

 

Odpowiedz rzetelnie na powyższe pytania, bo tylko w taki sposób możemy rozwiązać problem.

 

Nierówno rozłożone siły nie mają tu aż takiego znaczenia a zamontowanie drugiego siłownika wspomagania faktycznie rozwiązałoby problem, gdyż wzrosłaby siła udźwigu podnośnika.

  • Thanks 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Olej hydrauliczny byl rozgrzany bo ciagnik wrocil z pola. Cisnienie było mierzone na szybkozłączach z tyłu ciagnika i na szybkozlaczach od tura z 3 sekcji. niestety mnie przy tym nie bylo i nie zmierzyli na siłowniku wspomagającym. było ono takie samo na rożnych obrotach silnika. 

 

odleglość od kul do srodka zbiornika to 2,3 metra przy rozłożonym hydropaku. zestaw agregat 1300kg  plus siewnik 560kg . ziarna wchodzi ok 300kg pszenżyta. 

 

na chłoPSKI ROZUM JEŻELI CIŚNIENIE PODNIOSŁO SIE O 25 BARÓW TO I ADEKWATNIE POWINIEN WIECEJ PODNOSIC NA PODNOSNIKU. A JEST TAKA SAMA SYTUACJA JAK PRZY POPRZEDNICH 170 BARÓW. 

 

pOMYSŁY MI SIE JUZ KONCZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Chcę, żeby było jasne: bez pomiaru ciśnienia na siłowniku wspomagającym nie będę wiedział, gdzie leży problem i bez tego nie ruszymy dalej.

To, że na szybkozłączach obecnie jest ciśnienie 190 bar nie oznacza, że na tymże siłowniku jest takie samo!

 

Dzięki za odpowiedź na zadane przeze mnie pytania. Wg podanych przez Ciebie mas i odległości podnośnik powinien sobie z nim poradzić to znaczy podnieść wyżej wspomniany zestaw.

Napisz jeszcze: Czy problem z podniesieniem dotyczy rozłożonego hydropaku, czy także złożonego (siewnik w górze)?

 

Na chłopski rozum tak, ale powtarzam: To, że na wyjściach hydraulicznych obecnie jest ciśnienie 190 bar nie oznacza, że na siłowniku wspomagającym jest takie samo, bo wcale nie musi!

  • Thanks 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

OK teraz już wiem że ciśnienia mogą sie różnic jednak nie rozumiem dlaczego? Są dwa różnie, nie zależne od siebie, rozdzielacze? Jeden od podnośnika a drugi od hydrauliki zewnętrznej//??

 

Gdy tylko bede maił możliwość dokonam pomiaru na siłowniku wspomagającym. 

 

Sytuacja jest idebtyczna zarówno przy złożonym jak i rozłożonym hydropaku(gdzie przy opcji z siewnikiem w górze wiadomo że powinien miec lżej). To tez jest ciekawa kwestia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Mogą się różnić, gdyż są to dwa różne układy wprawdzie zależne, bo główny rozdzielacz zasila rozdzielacz podnośnika, jednakże każdy z nich ma własne zabezpieczenia. Po wtóre: hydraulika zewnętrzna (szybkozłącza) i hydraulika podnośnika (siłownik podnośnika, siłownik wspomagający oraz rozdzielacz podnośnika) tworzą dwa różne odbiorniki dla rozdzielacza głównego. Awaria któregokolwiek układu nie wpływa na drugi, tzn. uszkodzenie rozdzielacza podnośnika nie ma żadnego wpływu na pracę hydrauliki zewnętrznej. To nie wszystko, bo jest bardziej skomplikowane, ale żeby nie „zaciemniać” przekazu zatrzymam się tylko na tym. Na chwilę obecną tyle powinno wystarczyć.

 

Jeśli problem dotyczy także złożonego hydropaku to sytuacja staje się „podejrzana”.

Zatem interesuje mnie jeszcze kilka kwestii:

W ramionach (cięgłach) dolnych podnośnika są otwory (minimum trzy). W którym z nich wpięte masz wieszaki?

Na jaką wysokość podnosi obecnie podnośnik? Czy podniesie choć do połowy? (chodzi o proporcje w stosunku do max wysokości).

 

  • Like 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Co do mocowania wieszaków bede musial zobaczyc w weekned bo dopiero wtedy bede w miejscu gdzie znajduje sie ciagnik, sprawdze i napisze. 

 

Podnośnik podnosi gdzies wlasnie mniej wiecej do polowy. Tak jak pisałem wczesniej , dopiero gdy wał w agregacie zamierza sie poderwac z ziemi nastepuje koniec mocy podnośnika. Zarówno jak przy rozłoznoym, jak i złozonym hydropaku.

 

Są jakies zaworki(miejsca) w hydraulice podnośnika gdzie warto by było zajrzeć i ewentualnie przeczyścic? Może  filtr hydrauliki zmienić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Zakładałem, że układ hydrauliczny jest po przeglądzie, czyli wszystkie filtry zostały wymienione wraz z olejem o odpowiedniej klasie jakości i lepkości - to podstawa.

 

Na odległość nie wiem: Jaki przebieg ma ciągnik? Kiedy i jakie filtry zostały wymienione? Kiedy i jakim olejem zalany jest układ hydrauliczny? Kiedy i kto sprawdzał poprawność pracy całego układu hydraulicznego?

  • Like 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Na zegarze jest ponad 7 tys. godzin. Filtr hydrauliczny zmieniony był po zakupie wraz z  innymi, natomiast teraz wymieniałem kolejny raz ale filtra hydrauliki nie zmieniałem. 

 

Układu hydraulicznego nikt nigdy nie sprawdzał gdyz wszystko dzialalo bez zarzutow i nie było takiej potrzeby.

 

Kupilem dzis manometr na allegro więc bede mógł sam sprawdzic cisnienie i nikogo nie prosic. Zmierze na siłowniku wspomagającym i bedzie dokładnie widac co można wykluczyć a czym sie zajac dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Czy są może jakies newralgiczne punkty w ukladzie które moga być zanieczyszczone lub przypchane? żeby może widziec od czego zacząć ewentualne poszukiwania??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeskw75    8

Ja jeszcze wtrącę swoje trzy grosze. Przy ciągniku z tyłu jak zaczepiasz łącznik górny (śruba centralna) masz trzy otwory i może właśnie ten łącznik masz przy ciągniku założony w najniższy otwór? Przełóż na samą górę i zobacz czy problem zniknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

 

 

Jeśli problem dotyczy także złożonego hydropaku to sytuacja staje się „podejrzana”.

Zatem interesuje mnie jeszcze kilka kwestii:

W ramionach (cięgłach) dolnych podnośnika są otwory (minimum trzy). W którym z nich wpięte masz wieszaki?

 

 

W wekend zrobiłem rozeznanie i rzeczywiście jest az 5 otworów do zaczepienia wieszaków.U mnie wpięte sa w środkowe otowory.  Nie miałem czasu zmienić tego i podczepić zestawu bo kosiłem kukurydze caly dzien. Przy wolnej chwili bede sprawdzać reszte. Nie przyszedł jeszcze manometr więc czekam. 

Ja jeszcze wtrącę swoje trzy grosze. Przy ciągniku z tyłu jak zaczepiasz łącznik górny (śruba centralna) masz trzy otwory i może właśnie ten łącznik masz przy ciągniku założony w najniższy otwór? Przełóż na samą górę i zobacz czy problem zniknie.

 

 

Kolego sprawdzę to równiez przy najbliższej okazji. bo teraz nie mam dostepu do ciagnika. Jak sprawdze to dam znac co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Po pierwsze: Jak otrzymasz manometr zmierz koniecznie ciśnienie na siłowniku pomocniczym.

Po drugie: Przełóż wieszaki w otwór znajdujący się bliżej kul ramion dolnych podnośnika. Im bliżej kul tym większy udźwig podnośnika, ale mniejszy zakres wychylenia podnośnika (niżej podniesie i płycej opuści ramiona). Sprawdź doświadczalnie, który otwór będzie odpowiedni. Jeśli trzeba przełóż najbliżej kul. Udźwig powinien zwiększyć się na tyle, aby podnieść zestaw.

 

Przełożenie cięgna górnego* (centralnego) w najwyższy otwór także zwiększa udźwig podnośnika. Jeśli istnieje taka możliwość, przełóż cięgno górne w otwór znajdujący się wyżej niż obecnie.

 

*Jeśli chodzi o "zabawę w przekładanie" cięgna górnego w odpowiedni otwór przy orce pisałem o tym w temacie: http://www.agrofoto.pl/forum/topic/64848-regulacje-p%C5%82uga/page-30 w poście #590. Zabawa ta ma swoje reguły (są one zawarte w tymże poście) a nie na chybił trafił.

 

  • Thanks 2

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kamiljaro
      Witan Po rozgrzaniu dobrze ciągnika na skreconych kołach ciągnik rozlacza biegi, wyskakuje żółtka lampka na wyświetlaczu. Odrazu rozlacza hydraulike i wspomaganie tak jakby słabiej działa. Za pierwszym razem tak jakby było mało oleju więc dolałem i hydraulika wróciła ale nie dał rady unieść agregatu z siewnikiem Ani nawet siewnika hydraulika zarzucic na agregat( jak gaz opór to ledwo uniosl). Po tym  zostal wymieniony filtr, olej w normie a problem dalej ten sam. Ciśnienie ba wyjściu około 200.
      Jakby ktoś coś doradzil jakie mogą być ewentualne przyczyny 
    • Przez RybkaMateusz
      Witam czy posiada ktoś renault typu 1181-4 jakie ma spalanie, czy coś się psuje i ogólnie jaką macie opinie o tym ciągniku? Dziękuję z góry i pozdrawiam
    • Przez Kamil1025
      Witam mam rekorda z 86r i od 3 sezonów mam problem w tym kombajnie z Hydrauliką, a konkretnie na początku wyglądało to tak że hydraulika się zacinala i kompletnie nic nie działało, wtedy dokręcalismy zawór ciśnieniowy z rozdzielacza 4 sekcyjnego i przechodzilo, w zeszłym sezonie pod koniec zdażalo się to już tak często że wymienilismy pompę hydrauliki i zawór ciśnieniowy z rozdzielacza 2 sekcyjnego ( nic to nie pomogło) a nawet powiedział bym że cała hydraulika zaczęła działać znacznie wolniej. W tym sezonie wyjechałem i wymieniłem filtr oleju hydraulicznego niestety muszę przyznać że nie był w najlepszej kondycji a problem jaki mam teraz z Hydrauliką polega na tym że działa wszystko oprócz hederu który bardzo wolno podnosi się na około poł metra i to na bardzo wysokich obrotach i dalej ani milimetra. Już zupełnie nie wiem co robić co wymienić żeby było dobrze. Zastanawiam się czy nie wymienić rozdzielacza dwu sekcyjnego bo przez niego jak się nie mylę napoczatku przepływa olej. Macie jakieś pomysły a może mieliście taki problem, z góry dzięki za pomoc. 
    • Przez LeMon605
      Chciałbym w swojej aresce 556 wymienić radio (siedzi teraz Philips, pewnie oryginał), ale nie wiem jak za to się zabrać. Ściągnąłem ramkę otaczającą panel radia ale pod nią nie ma żadnych śrub. Druga sprawa to dlaczego radio włącza się tylko wtedy gdy kluczyk jest przestawiony w pozycję parkingową, czy jak to tam się nazywa, na zapłonie oraz przy uruchomionym silniku radio nie gra. W ogóle te radio jakieś dziwne, nie ma ono przycisku on/off.
      Proszę o pomoc
    • Przez DikDikDik
      Proszę o informację czy takie dołożenie sekcji hydrauliki może być przyczyną unieruchomienia TLS osi przedniej. muszę dołozyć jedna parę złączy i po takim  dokręceniu świeci lampka tls i przód lezy na poduszkach niezależnie od prędkości jazdy.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.