News
Padykilos

Fortschritt 323 problem z podnośnikiem

Polecane posty

Padykilos    3

Witam. Mam problem z podnośnikiem. Po podniesieniu i opuszczeniu ramion, samoczynnie się podnoszą. Podczas gdy sie unoszą można je zatrzymać tylko przy użyciu tej samej dźwigni. Z obydwu stron dźwigni do znajdują się dwa "druty", które wyglądają na obcięte lub urwane. Poniżej dodaje zdjęcie. Czy miał ktoś z was taki problem ? Czy może jednak tak ma być?

post-17841-0-71483400-1505329996_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol323    74

A tylne 2 wajchy co ida wzdłuż tych wajch od podnosnika itp co do końca przesuniete? w Prawa strone? Patrząc na zdjęciu to one na gorze sa :)


Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Padykilos    3

kolego na zaworze masz zmienione

Kolego na jakim zaworze, w którym miejscu ?

A tylne 2 wajchy co ida wzdłuż tych wajch od podnosnika itp co do końca przesuniete? w Prawa strone? Patrząc na zdjęciu to one na gorze sa :)

A jak maja być ? Maja być "zablokowane" w jakiejś pozycji ? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol323    74

jak siedzisz i sa dwie wajchy to powinne być przesuniete do konca w prawo. powinno być ok.


Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    254

Te wajchy były od zaczepy polowego.Tak jak kolega pisze muszą być do góry pod warunkiem że masz całe ciegna od nich. Jeżeli sa urwane to z boku rodzielacza jest taki od nich uchwyt który żeby było ok powinien być w górnym położeniu. Zawór ten taki okrągły wciśnij i przekrec w prawo wtedy będzie ok. A tak przy okazji mam na części skrzynię biegów, zwolnice oraz podnosnik do ZT323 sprzedam w niskiej cenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
    • Przez Arturo1610
      Witam.
      Mam wycinak bvl na 6 kos i moj problem polega na tym że te kosy są stępione i cięzko jest juz coś uciąć ( odrazu dodaje ze mechanizm jest dobry po przegladzie i wgl bo ten temat nie jest mi obcy ) lecz po prostu kosy sie stępiły a sumie to zdarły sie te małe ząbki i kosa za mało bierze.
      Moje pytanie jest takie czy zna ktoś jakis warsztat bądz osobe ktora mogła by te kosy profesjonalnie naostrzyć ?
      albo moze ktoś podpowie jak sobie z takim problemem poradził ? 
      poniżej dodam zdj jednej kosy ktora jest około 80% i zdj tych moich stepionych ( dodam iz wysokość obu jest taka sama tylko ze te 80% maja głebsze te ząbki) i właśnie w tych moich chciałbym te ząbki pogłębić. 
      Są firmy które ostrzą nożę od pras i przyczep samozbierajacych a od tego nie a przeciez material raczej ten sam.
      Poleci ktos kogos ?


    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
    • Przez adrianochmański2
      witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .


    • Przez miles3147
      Witam. Ostatnio w 4514 zrobiłem remont podnośnika. Pompa została zregenerowana oraz zostały dołożone dwa siłowniki wspomagające. Mam takie pytanie do Was czy też macie w swoich 4514 i pochodnych tak, że z tylnego mostu są takie głośne stuki? Stukanie jest głośniejsze im maszyna zawieszona na podnośniku jest cięższa i występuje wtedy gdy ciągnik ma utrzymać maszynę na jednej wysokości. Przy podnoszeniu i opuszczaniu jest cisza. To tak ma być? Czy coś jest nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.