Skocz do zawartości
tomek14

akumulator zetor 7211

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
tomek14    0

Witam.Mam problem z akumulatorem centra 180Ah otóż po naładowaniu akumulator traci napięcie i jak chce się uruchomić ciągnik to z jednej przegrody wybija korkiem kwas z woda czy można go naprawić akumulator ma 5 lat.Proszę o odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    353

5 lat i aku chcesz naprawiać? Ewidentnie coś z celą nie tak. 

I tak dobrze że tyle przepracował.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez RenaultAres550rx
      Witam Tak jak w tytule potrzebuję rozpiski Bezpieczników który od czego jest do MF 6485 Silnik SISU Jesli  ktoś by miał bardzo bym był wdzięczny za Pomoc
    • Przez Robert1414
      Witam. Tematów było sporo, ale brak opini na dzień dzisiejszy, a więc jako tester diagnostyczny polecacie do ciągników rolniczych? Pozdrawiam
    • Przez st6
      witam mam pytanie czy ma może ktoś instrukcję obsługi od sterownika chłodni alfa laval agri te 92 ponieważ nie wiem jak ustawić temperaturę automatycznego  włączania chłodni z góry dziękuję za jakiekolwiek informacje
    • Przez Batiksorpl
      Witam, jestem nowym posiadaczem prasy john deere 572 i prosiłbym aby ktoś kto miał podobny problem lub wie o co chodzi sie wypowiedział. Mianowicie prasa podczas automatycznego owijania siatką( przy ustawionych niezależnie czy 2.5 obrotów czy nawet 5) owija tylko przez ok 2-3s co nawet nie daje pełnego owinięcia tylko kawałek. Podczas tego procesu wyskakuje stop i ikonka alarmu owijania siatką. Ponadto wyskakują błędy e401/e402. Zmuszony zrobić kawałek  owijałem manualnie( wysuwaniem i cofaniem ). Jeżeli chodzi o automatyczne owijanie sznurkiem to raczej ono działa ponieważ tylko sprawdzałem na sucho i trwa ok 10-15 s czyli tyle ile powinno przy tych ustawieniach. Co może byc nie tak? Nie nie wyskakuje ikonka akumulatora.
    • Przez ZetorPower
      Witam mam w opryskiwaczu własnie taki sterownik ale nie mam podświetlonego manometru i chciałbym go podświetlić w płytce sterownika są 4 wsówki męskie 2 to zasilanie płytki a 2 są wolne wie ktoś może do czego one są i czy można by tutaj podłączyc to podświetlenie a może one po to są ????
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.