Skocz do zawartości
Zaloguj się, aby obserwować  
TIP

podnośnik nie działa

Polecane posty

Wybrane dla Ciebie
TIP    0

Witam

Mój problem polega na tym że, zginął podnośnik w zetorze. Wszystko było dobrze aż nagle przestał podnosić, miałem już raz taką sytuacje ale po 2 dniach zaczął działać. Czym to możne być spowodowane i jak to naprawić dodam ze pompa pracuje bez zarzutów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TIP    0

Olej jest stało się to przy wysypywaniu przyczep, jedna wysypał bez problemu a przy drugiej już się nie dało i zginął podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TIP    0

Zawsze podnosił bez problemu na wolnych obrotach a teraz coś się zablokowało, raz już tak miałem i po zajechaniu do mechanika ok 15km wszystko zaczęło działać, a jest jakiś sposób aby przeczyścić układ hydrauliczny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    64

Może po prostu wyskoczyła się ma jakieś luzy (na tej dżwigni wodzikach) albo masz zapchany filtr przed pompą miałem tak to na pełnym gazie ledwo podnosił jakby brakowało oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez michal70920
      Witam
      Mam własnie taki problem a mianowicie mam ciagle zapowietrzony układ hydrauliki siłowej zetor 8540 i jak go  odpowietrzyc.
    • Przez Vincero
      Witam
      Nie wiem czy w dobrym miejscu dodaje temat ale mam problem z wspomaganiem w moim Zetorze 7211
      Otóż od pewnego czasu zapalam ciągnik a koła samoczynnie same się zakręcają w lewo .. po chwili działa wspomaganie odkręcę i działa wszystko lecz za jakiś czas znowu nie mogę w prawo ciężko idzie kierownica ..
      z tym problemem zajrzałem do filtra ewidentnie do wymiany olej brudny i lekkie drobinki metali widzę pływają , dodam jeszcze że było go stanowczo za mało ... mam zamiar wlać nowy olej dokładnie Boxol 26 czytałem że może być lecz nie wiem jak z całego układu pozbyć się starego oleju ... ?
      Jak ktoś miał podobne problemy i wie jak szybko i skutecznie naprawić ten problem proszę o pomoc .
      A może jakiś inny wlać ? jaki używacie ?
    • Przez Majes897
      Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.
       
      Z góry dziękuję, pozdrawiam.
    • Przez radek1996
      Witam, jestem posiadaczem takiego zetora mam problem z turem (tur 3 sekcje)wolno podnosi  wymienilem pompe na niby wydajniejsza (42l/min) zawór podkrecilem ale to i tak nic nie daje róznica miedzy ta pompą a starą jest niewielka i nurtuje mnie ciagle to ze gdy nie obsługuje tura a jest wlaczona pompa to ona wyje  do tego stopnia ze jest to odczuwalne tak jakby traktor dusilo dodam ze tur jest wpiety w wyjscie hydrauliczne . Filterek i magnez obok pompy czyszcze co dwa tyg okolo, filtr hydrauliki wymieniony . Dodam ze gdy podpiąłem weze do innego traktora wydajnosc okolo 50 l tur zeby was  nie sklamac bardzo szybko dzialal nawet chyba za szybko. 
       
       
      Czy da sie wpiac tak tura zeby nie byl pod wyjsciami hydraulicznymi ??
       
       
      Czy ma ktos z was moze w takim traktorze pompe na wom ? jak to działa
       
       
       
    • Przez Mares
      Witam. Obecnie mam podłączonego tura pod tylne wyjścia hydrauliki i jak chce używać innej maszyny to trzeba wypinać węże od tura i w te miejsce podpinać maszynę. Chce mieć z tyłu 4 szybkozłącza gdzie pod dwa będzie wpięty tur a pozostałe dwa gniazda będą do maszyn. I mam pytanie, zawór odcinający tura musi być na zasilaniu i na powrocie czy tylko na zasilaniu wystarczy ? Poniżej zamieszczam rysunek z tym o co mi chodzi.
      PS. Czy lepiej dać zawory 3 drożne ?

×