Skocz do zawartości

Polecane posty

wini    16
Napisano (edytowany)

Witam. Mam taki problem. Zaczęło się od dziwnego hałasu, prawdopodobnie z przedniego mostu. Postanowiłem sprawdzić działanie blokady przedniego mostu. W instrukcji napisane jest, aby podnieść przód do góry, włączyć napęd i bieg. Jedno koło zablokować i trzymając kręcić drugim do tyłu,i spróbować zakręcić nim do przodu.(powinno sie zablokowac). Po podniesieniu ciągnika, jednym kołem mogę nieprzerwanie kręcić do przodu,drugie w tym casie kręci się do tylu, a wal napędowy stoi w miejscu. I tu pytanie co mogło się stać, bo chyba tak nie powinno się dziać?

Edytowano przez wini

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Wystarczy że będzięsz robił to według instrukcji...
Nie zablokowałes koła. Dokładniej to jedno koło ma być w górze, a nie obydwa
Sprawny echanizm roznicowy zawsze sie tak zachowa jak napisałes.
U cie może być uszkodzone łożysko lub sprzegło załączające


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38
(edytowany)

Do książek a nie do komputerów!  W książkach jest cała mądrość ludzka.

To skoro koła nie mają się kręcic niezależnie to po co według ciebie @wini istnieje cos takiego jak mechanizm różnicowy dyferencjałem zwany?

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roman_h2    57

odkrec korek i jak będą opilki to masz problem jeśli nie to się nie przejmuj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wini    16
(edytowany)

Ale przecież to jest mechanizm o stałym załączeniu. Z instrukcji wynika że kręcąc kołem powinno się ono zablokować, bo zaloczony jest przedni napęd i skrzynia zablokuje.

post-64485-0-87860800-1494625862_thumb.png

post-64485-0-32921100-1494625894_thumb.png

Edytowano przez wini

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fento    1

Wymień olej w przednim moście na nowy, tylko taki jaki producent zaleca w instrukcji. Zapewne obecny stracił swoje właściwości i mechaniczna blokada nie rozłącza na zakrętach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adiksutil16    9

Witam. Ja mam podobny problem. Może opiszę go dokładniej. Głośno trzaska w przednim moście, lub zwolnicach podczas jazdy na skręconych kołach, gdy jadę do tyłu, oraz czasami gdy jadę do przodu z reguły dzieje się to gdy nie ma obciążenia( na przykład podczas orki nie słychać , ale na uwrociach już tak) dodatkowo przy skręconych kołach napęd stawia bardzo dużę opory wręcz jakbym miał hamulec zaciągnięty, dodam że to wszystko dzieje się tylko na włączonym przednim napędzie. Ktoś miał podobny przypadek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adiksutil16    9

Problem częściowo rozwiązany. uszkodzone dwa tryba w przystawce. Raczej to nie wyjaśniło tych oporów przy skręcie ale raczej napewno było to powodem trzasków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wini    16

Tryby uszkodzone bo coś działa przez "sile". Zmień olej w przednim moście to może problem sam się rozwiąże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MariuszGontarek
      Panowie, może ktoś podpowie. W sobotę zetor 7011 palil od strzała kilkanaście razy palony i gaszony (żniwa) a kolejnego dnia, po wcisnieciu startera bloga cisza i tylko przygasające kontrolki oleju i akumulatora. Zupelnie żadnego dźwięku, na "krótko" odpalil od razu. Czy ktoś ma pomysł co mogło nawalic? Ktoś miał podobnie?  
    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


    • Przez adam8056
      Witam, mam prośbę czy mógł by ktoś wstawić zdjęcie tabliczki znamionowej z tego modelu? Chodzi o tą tabliczkę nad hamulcem w kabinie, czy na tej tabliczce powinien być pełny numer nadwozia z dowodu rejestracyjnego ?
    • Przez 1994kuba1994
      Witam. Szukam ciągnika od 80 km w górę do maks  50 tyś i mam okazję na zetor 9540 za 42000 tyś ale do tej pory szukałem case i renault. Ale zetor młodszy, komfort też jest a najważniejsze części dużo tańsze. Ma być głównym koniem narazie na 30 h. Ogólnie to mało tych zetorow jest i to dlatego że dobre czy że były złe i nie produkowali  ich więcej? 
    • Przez tomekch43
      Witam mam problem z hamulcami w zetor proxima 90 otóż hamulce trzymają i ciągnik ma ciężko ciągnąć, obudowa z tyłu tak się nagrzewa po dłuższej jeździe że nie da się jej dotknąć a ponadto wczoraj po trasie ok 20 km olej w przekładni zmienił kolor na ciemny a był żółty proszę o pomoc !!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.