Skocz do zawartości
bandit1945

John deere 1065 Nie skreca

Polecane posty

Wybrane dla Ciebie
galeria
john
bandit1945    5

Witam.
Po zimie odpaliłem kombajn i okazał O się że nie chce skręcać w jedna stronę....
W prawo można kręcić jednym paluszkiem a w lewo trzeba drzec kierownice jak bez wspomagania....
Dodam że zwiększenie gazu nic nie pomaga....
Gdy skręckręcę na siłę w lewo i cofnie to później do połowy skrętu idzie lekko a później znowu ciężko....
Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2165

moze sie zapowietrzylo, odkreć przewód przy siłowniku i zobacz czy powietrze nie idzie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    17

Sprawdziłeś poziom oleju w zbiorniku? Może jest za mało. U mnie w 950 też tak było po zimie jak brakowało oleju. A gdy podnosiłeś heder szedł płynnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bandit1945    5

Oleju dodałem brakowało 5l...
Układ odpowietrzylem i nic nie pomogło... co dalej... orbitrol?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Pomocy przejrzałem już wszystko chyba i nic....
Wymieniłem uszczelniacze w siłownik skretnym...
Dziś założyłem nowy orbitrol i przejrzałem wszystkie gumowe przewody czy się nie zawinely w środku... i problem nadal nie ustąpił...
Badalem ciśnienie na wezu przy silowniku to ma 130-140 bar....
Więc prawidłowe...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Przewody hydrauliczne drożne? Kiedyś miałem przypadek że na złączce przewód był przypchany i właśnie tak się działo. 


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    176

Identyczny przypadek miałem jak kupiłem kombajn i w drodze do domu padło wspomaganie w jedną stronę tak jak piszesz. Handlarz zachował się uczciwie przyjechał i przywiózł nowy orbitro ale to nic nie dało to zaczął szukać po przewodach czy gdzieś nie za pchany i wgl sprawdzanie ciśnienia dalej nic nie wykazało. Pojechał w ciemno po nową pompę olejową założył i wspomaganie działa do tej pory. Także ja stawiam że padła pompa ale to tylko moja sugestia. 
Najlepiej jak byś miał od kogo pożyczyć taka pompę i założyć na próbę czy pomogło bo z tego co wiem to nowa pompa 2500 zł (na szczęście u mnie te koszty pokrywał handlarz w ramach gwarancji). 


Vixa balet :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GucioJUMZ    296

Może zwrotnice zamarzły  :D jeśli pompa siada to napowietrza olej .Może jakiś dzielnik występuje miedzy rozdzielaczem a orbitrolem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    637

nowa pompa jedno-sekcyjna to koszt około 800-1000zł

 

mierzyłeś ciśnienie na obu wężach przy siłowniku ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SAUTER    4

Taką sytuacje miałem co roku po zimie w bizonie. Zapowietrzał mi się siłownik i w tym celu podnosiłem lewarkiem tylną oś popuszczałem przewód od siłownika, ojca wysyłałem do kabiny żeby skręcił max w tą stronę w którą nie szło do końca ukręcić a ja dopychałem kołem siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Dawało efekt?


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adasDrop
      Witam. Mam pytanko chce kupić kombajn jd 430 i znalazłem opcje za 8500 PLN i niby są tylko małe wycieki i chciałem się zorientować czy ta cena jest adekwatna do tego kombajnu
    • Przez celeronik
      Dane dotyczące poszczególnych ustawień spisane z instrukcji obsługi JD serii 10xx, ale do innych modeli też pasuje.
      Ustawienia.doc
    • Przez cyś
      Witam, czy ktoś z forumowiczów miał, lub ma kombajn john deere 1055?
      Ponieważ planuję zakup takiego kombajnu, ale nie wiem czy pas płaski napędzający młocarnię (taki jak w załączniku) zdaje egzamin, czy nie ślizga się bądź nie zrywa?
      A także, z tego co zauważyłem, w kilku jd, które oglądałem heder ładnie podnoszą nawet na małych obrotach, ale z opuszczaniem jest gorzej, ponieważ bardzo szybko opadają. Czy może to być duża i droga w naprawi usterka?
      Za wszelką pomoc bardzo dziękuję.

    • Przez tjomek
      Witam potrzebuje pomocy, Mam John Deere 6300, i niestety mam problem, gdy ciągnik dłużej pochodzi nie chce odpalić, muszę czekać aż ostygnie i wtedy normalnie.
      1. Wymieniłem przewód -bak -filtr
      2. wymieniłem pompkę elektorniczną w baku 
      Problem nadal ten sam. ktoś coś wie, albo miał taki problem.
    • Przez zasada
      cześć,jestem przed zakupem kombajnu chcialbym sie dowiedziec od właścicieli kombajn bedzie nowy
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.