Skocz do zawartości
DamianNH

New Holland 7740 Błąd E47 i CP

Polecane posty

DamianNH    0

Witam , posiadam New Holland 7740 97r. Skrzynia 16x16 . Podczas wożenia balotów wyskoczył błąd E47 i przestało działać sprzęgło . Za każdym razem gdy wciskam sprzęgło i rewers do przodu wyskakuje błąd CP . Tak jakby dźwignia sprzęgła nie była dociśnięta . Czy ktoś już miał podobny problem? Proszę o szybkie porady i z góry dziękuję za odpowiedzi ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

E47 - sprzęgło rozłączające źle ustawione

 

CP - nacisnąć pedał sprzęgła, aby umożliwić transmisję

 


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DamianNH    0

@Agrotech1111 Dzięki za odpowiedź , a czy wiesz może co sprawdzić i jak naprawić te usterki ? Co może być ich przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wieczorem po pracy na priv postaram ci sie pomóc


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez damian19111
      Witam posiadam new hollanda td 5030. Z rewersem hydraulicznym . czy to prawda że posiada mokre sprzęgło jak zapewniają delarzy bo spotkałem sie z opinią iż jest to kłamstwo i sprzęgło jest suche. Jesli ktos miał doczynienia z wymianą tego sprzęgła proszę o opis jak działa to sprzęgło i czy jest tak naprawdę mokre 
    • Przez jaquubek
      Witam wszystkich
      Panowie porobiło się z moim renault, a mianowicie przestał wysprzęglać. Skrzynia ciągnie cały czas. Największy problem jest w tym, że ciągnik stoi w lesie 230km od mojego domu. Usterka zaczynała się pojawiać już w zeszłym roku jak postał dłużej bez roboty (tak koło miesiąca), ale jak chwilę popracował, trochę pojeździł po placu to mu przechodziło. Ciągnik zostawiłem na całą zimę i teraz jak przyszło do roboty to się okazała kicha, za żadne skarby nie chce się naprawić sam:) Tak szczerze powiedziawszy to na śmierć zapomniałem, że w ogóle takie coś mu się robiło i nie zareagowałem w zimie z naprawami. Człowiek który pojechał tam do roboty twierdzi, że wysprzęgla WOM ale biegów już nie. Wszystkie cięgna i połączenia sprawdzone, nie słychać podczas pracy żadnych niepokojących odgłosów od sprzęgła, po wyciągnięciu rozrusznika stwierdził że wszystko w środku suche. Szukał jakiegoś wziernika do sprzęgła ale nie znalazł. Pytanie do kolegów czy jest możliwość do zajrzenia bez rozjeżdżania? Czy jest możliwe że tarcza stanęła - zardzewiała czy zaspawała się w jakiś sposób? Może ma ktoś jakiś schemacik roboty albo cenne uwagi? 
      Powoli zaczynam się godzić z tym że trzeba wziąć busa klamotów i jechać na robotę pod chmurą i w błocie.
       
    • Przez Trafik
      Witam mam w kupnie Deutz Fahr Agrotron 6.45S 97r 5 500MTH sprawdzone, Brak sprzęgła nie jeździ ani do tyłu ani do przodu, reszta w porządku. Teraz pytanie jakich  ewentualnych kosztów naprawy mogę się spodziewać. Pozdrawiam
    • Przez slawek_82
      Witam. Mam problem ze ślizgajacym sie sprzeglem w Renault Ares 640 , co moze byc glowna przyczyna tej awarii czy pompa hydrauliczna i slabe cisnienie ma wplyw na dzialanie sprzegla czy wina raczej jest po stronie tarcz sprzegłowych ?? 
    • Przez NABUCH
      Witajcie. W moim MF-ie 255 miałem  wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory  i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu.  Czasem sprzęgło działa tak ,że  można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok .  Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.