Skocz do zawartości

Polecane posty

kamilb    5

Witam wszystkich mam problem z jazdą w mojej miniładowarce Weidemann 1140. Ładowarkę przywiozlem z niemiec spaloną. Odbudowałem ja i mam problem z pompa jazdy tłoczkowa rexroth a10vg28... po załączeniu jazdy ladowarka sama jedzie nie reaguje na dodanie gazu albo opóźnia się zmiana kierunku jazdy czekam kilka sekund aż ruszy. Rozkrecalem ta pompe kilka razy składałem krok po kroku jak w instrukcji napraw. Pompe dobrałem z walca drogowego Ammann. Silnik jazdy typowy z myszy do burakow.

post-14096-0-19447200-1488568496_thumb.jpg

Edytowano przez kamilb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0

Wygląda jak byś miał dwie wady na raz. źle wyregulowaną dzwigienkę od sprzęgła ale w pompie nie na lince oraz rozdzielacz wyciagnij podłącz i dmuchnij powietrzem od strony zasilenia przełaczając kierunki jazdy. Wykreć ta dysze na imbus i sprawdz czy jest czysta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5

No ja nie mam tego zaworu na lince moja pompa ulegla spaleniu. Kupilem pompe z innym zaworem mam na nim elektrozawor na ktorym mam podany prąd podczas jazdy jak nie ma pradu to stoi. Stary zawor tak zardzewial ze nie dalo sie go rozebrać probowalem wymienic w nim uszczelniacze bo bardzo cieklo. Powiedz mi czy jak go zastosuje to bedzie plynnie ruszal i nie zrywal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Groszek87    0

Zawór który jest zardzewiały napewno nie będzie dział płynnie. A ty masz pompę a10vg28 zainstalowaną czy spaloną? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5

Pompe mam rexroth a10vg28 taka jak ma być tam skad mam weidemana to gosciu kupil drugiego takiego samego mam setki zdjęć instalacja cala jest na stronie eService pompe kupilem z walca tak jak mowilem. Nowa pompa nie miala pompy zasilajacej tej takiej zabatki pomiędzy pompa zebata a pompa tloczkowa moja byla dobra wiec wsadzilem porobilem znaki bo sa lewe i prawe pompy. Powiem tak jezdzi ale mam spieniony olej zrywa przy ruszaniu w filtrze nie mam oleju. Filtr mam agrohytos taki sam filtr zasila olej powrotny z rozdzielacza ale jest za malo tego oleju. Mam jedna pompe zebata robocza dzielnik przeplywu oleju dzieli na rozdzielacz i orbitrol. Olej powrotny zasila filtr a z orbitrola olej wraca wolnym splywem do zbiornika ale mam druga pompe podlaczylem ja do drugiej i filtr byl zasilany wystarczajaco bo podlaczylem 1 pompe na rodzielacz a 2 na orbitrol i olej byl w filtrze ale byl duzy opór bo ciezko silnik palil az mi wode zagotowal a orbitrol swiszczal jak szalony chyba za maly jest bo z bizona 100 110 nie wiem jaki tam jest dokladnie może jakby dal 160 to by tak nie cierpialo wszystko bo tu przy malym zawor przelewowy swiszczal stawial opor.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DumBass
      Witam użytkownikow, mam takie pytanko mianowicie czy w ładowarce teleskopowej jcb 526s z 1999 roku jest w jakis sposób rozłączany napęd jednej osi ? Mam na oku taką ładowarkę i sprzedawca powiedział że ogólnie caly czas jest rozłączony i ciągnie jedna oś a w momencie poślizgu kol tej osi załącza sie druga. Jechalem nią po drodze i faktycznie nie slychac "wycia" podczas jazdy tak jak to jest z załączonym napedem. Wie ktos na 100% jak to jest ? Pozdrawiam.
    • Przez Laver
      Witam, byłem na oględzinach miniładowarki weidemann, ładowarka po zaparciu o ścianę nie mieli w ogóle kołami, przy ruszaniu też. Co może być przyczyną?
      Zmierzyłem ciśnienie na wyjściach od 3  sekcji pokazuje200 bar.
    • Przez Kogut86
      Witam. Poszukuję ładowarki przegubowej do mojego gospodarstwa. Wykorzystywana byłaby do wywozu obornika z chlewni. Tak do 35000. Myślałem nad Weidemann 3002? Co radzicie? Jak sprawuje się ta maszyna? A może coś innego?
    • Przez kamil5421
      Sprzedam . Ładowarkę Ahlmann AS 90 , 2000 rok , silnik Deutz 4 cylindry chłodzony powietrzem ,  stan b, dobry , masa własna 7300 kg , udźwig 3,5t , możliwość obrotu ładowacza o 90 stopni w lewą i prawą strone , wyjścia hydrauliczne do trzeciej sekcji, oświetlenie led , w komplecie paleciak i łyżka ,  Cena  54 000 zł . Do negocjacji . poniżej film poglądowy 
       


    • Przez JakubLewalski
      Witam, 
      Od pewnego czasu w mojej ładowarce weidemann 3006 stało się coś z skręcaniem, mianowicie wystarczy lekkie obciążenie np. trochę piachu na łyżce i mały skos to mogę sobie kręcić kierownicą a przód ładowarki stoi w miejscu. Wie ktoś gdzie szukać przyczyny?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.