sawik1818

problem z uruchomieniem

Polecane posty

sawik1818    0

Witam, mam problem z moim t5050. W największe mrozy do -25 odpalał bez zarzutu, teraz jest -7 i nic. silnik kręci i jakby słychać stukanie, cykanie w pompie i jakby paliwa nie dostawał. Luzowałem wtrysk i jednak pompa podaje pakiwo. Proszę o pomoc bo nawet nie mam jak bel krowom przywieźć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    1427

Gdzieś coś przymarzlo. Najlepiej postawić w ciepłe. Ja postawiłem naprzeciwko pompy, wtryskow, farelki podgrzałem trochę i pomogło. Nie wiem jaki masz filtr paliwa. Można wykręcić, wylać co jest i wlać ciepłej ropy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawik1818    0

Od rana jest piecyk przy boku silnika, niedawno próbowałem i nic, spróbuje zrobić jak mówisz z tym zalaniem filtra ciepłą ropą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sawik1818    0

Na 100l zimówki dodałem 150ml tego ulepszacza. 6 lat nie było z niczym kłopotu żadnej zimy i się smerf zbuntował. Wezmę go jeszcze pod rozruch i się zobaczy czy to tylko mróz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

dodaj trochę paliwa 95 do ropy tylko w miarę rozsądku oczywiście np na 80 litrów Max do 4 litrów to pomoże w rozruchu ale i nie zaszkodzi silnikowi ja tak robię w butach i ciągniku i mam spokój
A busach
przepraszam za pomyłkę chodzi o busy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    70

można kombinować  z benzyną ,ale po co jak są  w sprzedaży depresatory w mniejszych czy większych opakowaniach . Cena tych dodatków też rozsądna


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jacu
      Witam szukam opinii na temat ciągnika new holland t5060?
    • Przez alvaroalvaro78
      Panowie jakie obciążniki macie w swoich T5-tkach na przednich tuzach? Mam betonowy 650kg ale mam okazję kupić pro z cnh tyle że on jest 1t. Oczywiście ciągnik nie jeździ stale z obciażnikiem a jedynie przy ostatniej dawce N z rozsiewaczem...
    • Przez leonek170
      Witam, mam problem w New Hollandzie T5.105 EC mianowicie nie zalacza mi sie neutral, luz w rewersie po wcisnieciu przycisku N. Przelaczanie przod tyl dziala normalnie. Co to moze byc???

    • Przez Sokol2
      Witam, padlo mi w nh t5 105  N w rewersie. Przód tył działa ale N nie załącza... Był mechanik i powiedział ze cały rewers do wymiany 1100zł brutto... Nie idzie tego jakoś obejść żeby załączyć N ??? Druga sprawa to zawór ciepło zimno od nadmuchu powietrza 300zł brutto... (raz grzeje raz nie a i klima tez nie załącza sie ) słychać takie pukanie pod kierownicą jak sie włączy stcyjke. Traktor 3 lata 1600mtg
    • Przez Kryniu2099
      Witam forumowiczów Mam problem z moim ciągnikiem, mianowicie nie działa blokada, ani na pierwszej pozycji przycisku ani w pozycji wymuszonej. Bezpieczniki sprawdzone, przekaźniki podmieniane. Sprawdzałem napięcie na pinach włącznika ale multimetr nic nie pokazał. Nie wiem czy powinno być napięcie czy na innej zasadzie to działa. Potrafi ktoś pomóc?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj