Przeszukaj forum

Pokazywanie wyników dla tagów 'dziala'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 7 wyników

  1. Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna?
  2. Hej zwykle sezon w pełni no i coś nazwali. Wsiadam rano do mojego Massey feguson 6255 przekrecam kluczyk pali i bach nagle obrotomierz odpadł no strzałki od rewersu przestały swiecic myślę bezpiecznik ale co przerzuca rewers a tu ciągnik ani drganie.biegi wchodzą ciągnik też działa normalnie i część zegara kontrolki paliwo itp działa. Pomóżcie czy ktoś miał coś podobnego w swojej maszynie czy da się to naprawić od ręki czy dzwonić po serwis? Dodam przeglądałem bezpieczniki i nic nie znalazlem
  3. Jak w temacie piszę mam pytanie odnośnie zaworu stałociśnieniowego. Otóż mam pięciosekcyjny zawór z elektrozaworami i jak zamykam jedną czy dwie albo trzy sekcje ciśnienie na manometrze rośnie dlaczego tak jest i czy tak być powinno czy zawór stałociśnieniowy nie powinien cały czas trzymać tego samego ciśnienia mimo zamknięcia nawet 4 z 5 sekcji, czy te ciśnienie jest nadal takie samo co przy otwartych pięciu sekcjach a tylko manometr pokazuje wysokie?. Jak to z tym jest?
  4. Witam dzis podczas prac polowych zauważyłem, że w moim nh 8560 ford przedni napęd nie działa. Kontrolka sie normalnie swieci, gdy wcisne od niego przycisk, ale naped nie działa. Nie szarpie ani nic tak jak by bez napedu jechal. Gdy jadę bez napedu i zmienię kierunek jazdy rewersem zaświeca sie kontrolka od napedu na okolo 1 sek. Dodam, ze jeszcze nic nie sprawdzalem bo jak wrocilem to juz bylo ciemno.
  5. Szanowni, nie działa wom w aresie. Niby wszystko działa od strony mechaniki a przy próbie właczenia wou coś tam nawet słychać w moście ale mimo wszystko wom nie uruchamia się. Pojawia się błąd 345- oznacza mniej wiecej "uszkodzony włącznik womu, wiązkę lub cewkę". Czy moglibyscie wskazać mi które cewki odpowiadają za wom w tym ciagniku ? PS; do tej pory miałem tylko Agrotrona, z Claasem jestem niestety ciemny Z góry dzięki!
  6. Tak jak w temacie, nie działa mi podnoszenie i opuszczanie przystawki w tym modelu oraz podnoszenie i opuszczanie wyrzutnika " komina", pozostałe funkcje działają. Z góry dziękuję za pomoc.
  7. Witam. Mam taki problem z krokodylem firmy Volant,podpinam to pod ładowacz stoll f10,w dżojstiku naciskam te przyciski odpowiedzialne za dodatkowe sekcje i brak efektu,siłowniki na krokodylu nie działają.Zastanawiam się czy może mieć to związek z siedmiobiegunową wtyczką,być może trzeba coś przepiąć niestety schematy w instrukcji w języku niemieckim.Dla ułatwienia zrobiłem zdjęcia: To jest ta wtyczka Tutaj podłączenie hydrauliki
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj