OsiolKUMURUN

Members
  • Ilość treści

    25
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutral

O OsiolKUMURUN

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Przez to wasze panikowanie zbiajcie sobie cenę. Przestój jest aktualnie we wszystkim nie tylko w rolnictwie. Dodam tylko, że ludzie jeść muszą. A co cena tylko zadrży to wszyscy zaraz wypychaja. Cena za hf w moim regionie koło 6netto mm 6,50 bez szału i większych zmian.
  2. Dziś sprzedane kilka sztuk cena za hf od 5,5 do 6,2, netto mieszańce 6,3-6,7.
  3. Niemcy nie walą tyle na eksport co my, chyba ten spadek nas nie dotknie.
  4. A propos sznurka:http://zielonewiadomosci.pl/tematy/social/samobojstwa-na-wsi-ciemna-strona-polskiej-modernizacji
  5. Ludzie mówią, że tylko właściciel się zmienił reszta po staremu.
  6. Popieram, nie widać szans na zmianę, prawie wszyscy bydło zaczęli chować no i jeszcze mercosur.
  7. To ile teraz można dać za miesięcznego cielaka hf/mieszaniec?
  8. Obojan cena na dziś: mieszańce do 5,50 hf do 5,00 cena gorsza niż 10 lat temu.
  9. Jakieś 2godz pracy ciągnika, podejrzewam, że z jakiegoś powodu nie luzują się tarczki wzmacniacza, gdy zaciska się taśma przez co satelitki stoją w miejscu. W efekcie zatrzymują wałek Dobra, mam winowajcę podkładka cierna się zjechala i przez To zakleszczył się tryb koronowy satelitek w tarczkach.
  10. Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
  11. To wymień łapki od mechanizmu włączania pompy i sprawdź czy są seigery między trybem pompy a trybem który przekazuje moc i tuleją, możliwe że to ona(tulej) przesuwa się pod górę, u mnie tryb był wytarty- znak że nie zazębiało więc został wymieniony razem z łapkami.
  12. Tak znikneły całkowicie dodatkowo wymieniony został tryb od napędu pompy i łapki bo były zjechane(problem z wył. pompy), do rurki na 100% dostaniesz się jak odkręcisz przystawkę od napędu. ale najpierw sprawdź czy to jest faktycznie przyczyną tj odkręć kolanko pod filtrem magnetycznym i sprawdź czy jest luka między kolankiem w obudowie a rurką od ssania(przynajmniej u mnie nie ma między nimi oringu), jeśli jest no to dopchniesz ją jak przystawkę odkręcisz,
  13. Na to wygląda chociaż zdaję mi się że jest dłuższa, ponieważ po odkręceniu kolanka sięgniesz drutem na sam jej koniec czyli aż do tylnego mostu, i wycięcie inne (mniejsze jest w rzeczywistośći), a końcówka jest bez prześwitu. Ok wszystko się wyjaśniło uszkodzone oringi pod tą aluminową kopułką na której są pompka i mikropompka, powodowały że pompa traciła ciśnienie
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj