Przeszukaj forum

Pokazywanie wyników dla tagów '9540'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 55 wyników

  1. Witam, ma ktoś na sprzedaż piastę (może być uszkodzona) zwolnicy Carraro do Zetora 10540? Chodzi mi o sworzeń satelity zwolnicy, byleby był prosty i nie porysowany.
  2. Witam, mam pytanie odnośnie zwolnicy Carraro przy Zetorze 10540. Rozsypały mi się satelity w zwolnicy i uszkodziły jeden z trzech sworzni. Mam pytanie czy ma ktoś uszkodzoną piastę na sprzedaż? Chodzi mi głównie o sworzeń satelity.
  3. Jaki rozmiar kół mogę założyć na felgi w zetorze 9540. Dodam że jest to stary typ felg z przodu te czarne. Teraz mam z przodu 12,4/11r24 a z tylu 16,9 r38. Czy mogę na te felgi założyć sersze opony?jeżeli tak to.jakie najszersze?z tylu 18,4r38 a na przód wtedy jakie?aby się zgrywało wszystko?
  4. Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych.
  5. Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych.
  6. Mam na zbyciu 6 obciążników może któś potrzebuje? czekam na propozycje.
  7. szykuje się na sprzedaż, bardzo dobry sprzęt.
  8. Jest to nowy nabytek, następne zdjęcia już wkrótce zapraszamy na kanał https://www.youtube.com/channel/UCMrJqDZZx27LaEp1Qz8yykw
  9. Pierwsze prace wykonywane świeżymi nabytkami. Zetor 9540 + Expom 3,6m. Pytanie do doświadczonych użytkowników Zetorów, jakim biegiem pracujecie z agregatem?
  10. Zetor 9540 & Ursus C-355 Zapraszam na film z nawozów. Jakość filmu dużo lepsza niż dotychczas więc myślę, że warto obejrzeć Pamiętajcie, że każda łapka w górę oraz sub motywuje mnie do dalszej pracy związanej z pracą w rolnictwie.
  11. Zetor 9540 & Ursus C-355 Zapraszam na film z nawozów. Jakość filmu dużo lepsza niż dotychczas więc myślę, że warto obejrzeć Pamiętajcie, że każda łapka w górę oraz sub motywuje mnie do dalszej pracy związanej z pracą w rolnictwie.
  12. Takie zestawy na jednym polu w Lubelskim Odkładnie w obu pługach są takie same jednak 12045 ma pługi rozstawione na maxa a 9540 na 3/4. Jednak oba pracują z tą samą prędkością jakieś 8-9 km/h
  13. Zapraszam na film z tej akcji Pozdrawiam
  14. Zapraszam na film z tej akcji Pozdrawiam
  15. Siemka U niektórych osób sezon 2015 już się zaczął, co prawda do siania jeszcze daleko ale orać już można. Co z tego, że styczeń jak śniegu nie widać i mrozu nie ma Sprzęt na zdjęciu jest od pana Łukasza Zapraszam do obejrzenia filmu z tej akcji: Pozdrawiam
  16. przywieziony obornik trzeba zadeptac:P
  17. Siew nawozów u pana Łukasza Zapraszam na film z udziałem tego zetorka Pozdrawiam
  18. Nawozy pod rzepak rozsiewane w ostatnim tygodniu sierpnia. Warunki w jakich był siany nie były sprzyjające. Sucho, sucho i jeszcze raz sucho. Zapraszam do obejrzenia filmu z siewu rzepaku. Tam zobaczycie te "piękne" warunki
  19. Rzepak siany w ostatnim tygodniu sierpnia. Warunki w jakich był siany nie były sprzyjające. Sucho, sucho i jeszcze raz sucho. Zapraszam do obejrzenia filmu z siewu rzepaku. Tam zobaczycie te "piękne" warunki
  20. Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
  21. Wreszcie nadeszła długo oczekiwana wiosna, a wraz z nią pojawił się nowy film na kanale Emotikon grin Zapraszam do obejrzenia. Pozdrawiam Sprzęt od pana Łukasza
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj