lampy led
 

lampy led

  • 7100 wyświetleń

POMOCY!!\n Lampy led podłączyłem pod orginalna instalacje od świateł roboczych i teraz jak włączę lampy to mam zakłócenia w radiu. Co jest nie tak?



Informacje o zdjęciu lampy led


Rekomendowane komentarze

  • Zaawansowany
  • Sadek
  • 830 8591

Nie wiem czy tak łatwo się pozbędziesz tych zakłóceń, ja jak włączam ładowarke to radia nie da się słuchać.

Udostępnij ten komentarz


Link do komentarza
  • Gość konteno

to zdejmij je w swoim ciągniku i jeździj bez świateł , raczej akurat najważniejsza jest widoczność do przodu i w tylnej szybie 

może trochę przy kosiarce zasłaniać ale raczej dałoby się przywyknąć

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wini
  • 59 317

Słabej jakości lampy, przetwornica daje zakłócenia. Możesz założyć filtr przeciw zakloceniowy ale Ciekawe czy coś pomoże. Ta są lampy z allegro co ostatnio były przecenione?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • grzesmaly
  • 701 4070

gdzieś czytałem że można ustabilizować te ledy za pomocą zwykłej żarówki 5w stosując ja jak bezpiecznik ale nie jestem tego pewien i nie chce cię w błąd wprowadzac

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wini
  • 59 317

Można przed lampami szerwgowo wpiac żarówkę tak jak piszesz, zmniejszy to napięcie na lampie do 10-11v i stabilizator nie będzie tak wariowal

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • koper88
  • 57 408

Mam u siebie lampki za 30 zeta. Nie ma rewelacji w swieceniu ale lepsze takie jak żadne. Nie mam przekaźników i radio hula bez najmniejszego szmeru. Widocznie zależy jak się trafi.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • timo
  • 576 2602

Każde lampy ledowe powodują zakłócenia, trzeba założyć przekaźniki i po sprawie.

 

Bzdura. Mamy w 2 ciągnikach po 4 ledy na tył, w ładowarce 2 ledy na przód i 2 na tył, ja mam w przyczepce ledowe cofania, a do auta ledowy reflektor na magnesie (zasilany z zapalniczki) i jakoś żadne nie robią zakłóceń, a wszystkie są marketowe i tanie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wini
  • 59 317

a weź sprawdz na początek jakie masz napiecie na kostce przy tych ledach 

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • SpeedyX
  • 0 3
załóż radio na pendrive i po sprawie ja tak samo mam w 6090mc ale wesemy i nic się nie dzieje

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Sadek
  • 830 8591

Ja o ledach ale świetlówkach w warsztacie jak włączę świetlówki to radio trzeszczy poza jedną stacją (RM) której nic nie zakłóca, ale jej długo nie da się słuchać.

Udostępnij ten komentarz


Link do komentarza
Gość konteno

Napisano

  • Gość konteno

stare przestrojone sudety trzeszczały przy włączonych ledach ale to zależało od częstotliwości odbieranej , stare zwykłe analogowe radia z tradycyjnym systemem strojenia chyba są najbardziej na to podatne

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj