Skocz do zawartości


Inne zdjęcia w Ursus C-325 - C-335

Ursus C-330

W sumie nie było co odśnieżać ale chciałem sprawdzić czy podnośnik działa to trochę sobie pośmigałem z pługiem :P dodam ze wymiana oleju w skrzyni rozwiazało problem :)


Informacje o zdjęciu Ursus C-330

Zrobione z HTC HTC Wildfire S A510e

  • 3,5 mm
  • ISO 75
Wyświetl informacje EXIF o wszystkich zdjęciach

26 komentarzy



Rekomendowane komentarze

@BARTEK333 dzieki :)

@lew908 nie chciał mi podnosic na mrozie :)

@zetorex12 zdał bardzo dobrze :) dzieki

@erykc4011 dzięki kolego :)

@damik10 tak całe szczeście bo nie stać mnie na nowa pompe :D

@ZETOREXX85 dzieki :)

@Damianursus30 nie nie obejdzie sie u mnie jest ok 20 cm i wystarczy :P

@mateuszc355 taka to jest teraz jakosć tych nowych cześci niestety ;/

@damianzetor9540 u mnie bys miał co robić bo cos tam jest sniegu :)

@-farmer-smolikpl- dzięki kolego :)

@MafiaMarcinaF pogrzałem swiece chwile pokrecił i zapalił jeszcze nie ma tragedi :D

@Piotr1216 dzieki kolego :)

@Rafallll360 za olej dałem ok 175 zł 20 l ale i tak musze jeszcze z 3 l dokupić

Jacek c-330 pomysłowy masz ten pług. :) Tylko ta poprzeczka na dole, nie blokuje Ci śniegu, gdy już unosisz do góry ?

Nie lepiej było wzmocnić boki i mieć spokój. Ale to przecież jest jeszcze wersja testowa i najwyżej na drugi sezon wprowadzisz poprawkę, jeśli będzie taka potrzeba. ;)

Ja też wymieniałem olej. Mam nadzieję, że układ będzie prawidłowo pracował, bo w mróz zaczynał mieć humorki z rana. Zastosowałem Hipol 6 najlepszy jaki był, a Ty ? Jeśli nie chcesz to nie pisz, bo to jest twoja prywatna rzecz. Ważne, aby działał.

Za fajny zestaw masz 5 :)

@Mariusz-C330M wiesz co kolego troche przeszkadza no ale jak mówisz jest to tak jakby ''wersja testowa'' za rok o tym pomyslę tak samo jak o przerobieniu mocowania i wieżyczki bo to jest za wysoko i nisko unosi pług a co do oleju to tez zastosowałem hipol 6 wlałem 20 l ale to jeszcze mało z 2-3 litry jeszcze pasuje dolać teraz powinno chodzić nawet na mrozie :) polecam po odpaleniu abys uruchomił sobie wałek wom to dobrze ci olej wymiesza i jeszcze lepiej idzie :) pozdrawiam i dzieki

@guny jak ty mógł bys sie pomylić :D

Jacek-c-330 u mnie wymiana oleju też pomogła. Mogłem się o tym własnie przekonać. :) W końcu, cały układ też został przepłukany przy wymianie.

A włączenie właśnie wałka WOM, to była już "standardowa" czynność, zawsze po uruchomieniu zimą. :)


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×