koksstb

Zapowietrzanie pompy - problem

Polecane posty

koksstb    1

Witam problem po wymianie kranika przy zbiorniku wyglada nastepujaca przy orce spada z obrotów i gasnie musze podpowpowac reczna pompka przy pompie wtryskowej wtedy chwile pochodzi i gasnie , a pompka chodzi lekko i dopiero po czasie łapie paliwo , co jest ?? jak wgl to odpowietrzyć która srubę na pompie odkręcić bardzo proszę o foto gdyż jestem na polu z góry dziekuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    442

A o jaki ciagnik chodzi ? i czy dobrze założyłeś kranik bo moze uszczelka podeszła i paliwo trzyma, a co do pompki jeśli lekko chodzi to jest podejrzenie ze uszczelniacz nie trzyma paliwa i schodzić moze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    87

albo lewe powietrze przez kranik nowy ciągnie ale dużo zależy od tego jaki ciągnik, zbiornik u góry czy u dołu itd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adi96    1402

Pod pompką zasilająca powinieneś czuć opór jak pompujesz jak nie ma mogły pójść uszczelniacze.No jak to jaki  temat założony do 4011  do c-362 więc albo 3P lub c-360.Korek zbiornika ma z góry otwór  nie jest zasyfiony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
    • Przez Hitman1404
      Witam mam problem. Wyciągana była pompa paliwa w 3p praktycznie nowa pompa i po założeniu i po odpowietrzeniu i wymienieniu pompki zasilajacej odpala na 15-30 sekund i gaśnie. Zauważyliśmy, że jeśli odpalimy silnik i odkrecimy ta górna srubke na 8 klucz do odpowietrzania to leci paliwo i silnik wtedy nie gaśnie, a jeśli zakrecimy ta srubke to silnik zaraz gaśnie. w czym leży problem?
    • Przez slawoon
      Witam Wszystkich,
      Moja 60 po założeniu wspomagania (napęd z rozrządu), nowego sprzęgła, regeneracji wtrysków nie ma siły przekręcić wałem na  akumulatorach (2x nowe 195 Ah 6V). Muszę dokładać 1x 12v 90Ah. Wtedy odpala. Zakładałem już 2 inne rozruszniki (1 nowy, 1 z drugiego C360). Na co mogę zwrócić uwagę?
    • Przez ursusowski289
      Witam, niedawno kupiłem nową pompę wtryskową do 3P, założyłem ją i silnik już nie chce odpalić. Czy możliwe jest że założyłem ją nie tak jak trzeba?
    • Przez gintekk
      Witam mam taki problem z ursusem 4011 silnik po kapitalnym remoncie a z okolic sprzęgła dochodzi dudnienie. Zwłaszcza jest to słyszalne w kabinie. Co zauważyłem od razu po odpaleniu świeżo złożonego silnika że koło zamachowe ma bicie na boki. Jeszcze co zauważyłem że po naciśnięciu sprzęgła te dudnienie prawie ustaje. Mechanik mówił że takie objawy daje luźne koło zamachowe, ale jestem na 100% pewien że koło nie jest luźne. Moje pytanie brzmi czy bijące koło zamachowe może dać efekt dudnienia, dodam że przed remontem też tak dudniło. Myślałem że to tak dudni któryś wyrobiony tłok w tulei, ale to nie to skoro na nowych zestawach naprawczych jest to samo. Czy jest możliwe że nowy wał może być krzywo wytoczony w miejscu gdzie przykręca się koło zamachowe. Czy może koło zamachowe jest zwichrowane, bo płaszczyzna gdzie przylega tarcza jest popękana i była przetaczana bo się ślizgało sprzęgło. Najgorzej że nie zwróciłem uwagi czy na starym wale też takie bicie było. Proszę o jakieś sugestie gdzie szukać przyczyny tego dudnienia bo to jest uciążliwe podczas pracy.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.