Polecane posty

Wybrane dla Ciebie
promokator    0

Witajcie, potrzebuję Waszej pomocy. Mam ciągnik, który stał w garażu ok 10 lat. Zrobiłem mały przegląd: wymieniłem płyny, wyczyściłem filtry, wyregulowałem zawory i pompę wtryskową. Ciągnik odpala, ale nie wchodzą biegi, wchodzą jedynie gdy silnik jest zgaszony. Wygląda mi to tak, jakby tarcze się złączyły i sprzęgło nie jest w stanie się rozsprzęglić.

Czy jest na to jakiś sposób, poza demontażem sprzęgła???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    52

Zapewne że jest tak jak podajesz, tarcza sprzęgłowa skleiła się z dociskiem ,kiedyś też tak miałem jak postał przez zimę ,a na wiosnę już była zwarta z dociskiem i też nie dało biegu włączyć jak silnik pracował ,puściło sposobem, ale tak, zgasiłem silnik włączyłem bieg chyba 4 i włączyłem hamulec ręczny i spróbowałem rozrusznikiem uruchamiać silnik na wciśniętym sprzęgle i się udało, było małe szarpnięcie i puściło, potem już normalnie działało wszystko ,a też myślałem nad rozbieraniem sprzęgła ale tym sposobem się udało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

promokator    0

Members wielkie dzięki za pomoc, niebawem będę miał kontakt z T25 i już nie mogę się doczekać czy uda się Twój sposób :-) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
promokator    0

Niestety u mnie się to nie sprawdziło, mam słaby hamulec ręczny. Próbowałem też zasadniczym hamulcem i nic. Mój ciągnik nie był używany już kilka lat, może tak bardzo skleiło się to sprzęgło.

Czy są jakiś inne sposoby na to sprzęgło, poza jego rozbiórką? Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez Marecki2922
      Panowie odnawiam właśnie swojego władzia i chcę dokupić nowe przednie lampy , dotychczas miałem oryginalną obudowę z włożonym odblaskiem H-4 z dużego fiata 125p działały pięknie te lampy ale już tak są zniszczone że pora je zmienić tylko na jakie , pełno jest badziewia  a wolałbym kupić coś konkretnego  , chciałbym żeby dawały dużo światła i żeby miały trwałą obudowę , , co polecacie ?
    • Przez pawelsax
      Panowie jaka jest siła dokrecenia klawiatury w t25?
    • Przez Polacek
      Witam,

      Zeby wymienić pompe oleju muszę odjechać przodem, czy jest to konieczne ? Czy wystarczy zdemontować zbiornik paliwa ? Sprawdzę luz na pompie odkręcając miskę oleju ?
    • Przez przeklinak
      jak w temacie gdzie sprawdzić i czy to jest wlew oleju co dodałem w załączniku
       
      oraz co to za rurka tu jest pod silnikiem ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.