krisc

claas matador problem ze wspomaganiem

Polecane posty

Wybrane dla Ciebie
galeria
Claas
krisc    0

mam problem ze wspomaganiem w claas matador standard a mianowicie gdy kręcę kierownica w prawo to wszystko jest oki natomiast przy skrecie w lewo czuć opór tak jakby przestawało działać, proszę o pomoc czym to jest spowodowane, dodam że przy ruchu rozdzielaczem i w tym czasie próbie skrętu w ogóle wspomaganie nie działa, wspomaganie założone w tym roku dopiero więc nie mam punktu odniesienia jak było wczesniej i powinno być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krisc    0

olej jest, pasek od pompy mam faktycznie trochę zajechany czy to może być faktycznie  jego wina?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marques    3

Witam kolegów, chciałbym podłączyć się pod temat wspomagania w  claasie dominatorze 108 sl, układ działa bardzo opornie, po rozgrzaniu oleju na wolnych obrotach praktycznie nie można manewrować. Olej bardzo szybko się grzeje, wydaje mi się że za bardzo, Wymieniona pompa i filtry z dwa sezony temu, nowy olej, naciągnięty pasek jak trzeba, a działa coraz gorzej.

Proszę o jakieś sugestie, może ktoś borykał się z takim problemem.

Edytowano przez Marques

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtoon    8

mam problem ze wspomaganiem w claas matador standard a mianowicie gdy kręcę kierownica w prawo to wszystko jest oki natomiast przy skrecie w lewo czuć opór tak jakby przestawało działać, proszę o pomoc czym to jest spowodowane, dodam że przy ruchu rozdzielaczem i w tym czasie próbie skrętu w ogóle wspomaganie nie działa, wspomaganie założone w tym roku dopiero więc nie mam punktu odniesienia jak było wczesniej i powinno być

 

Źle podłączony orbitrol. Zamień 2 przewody ze sobą i próbuj. A na przyszłość oznacz dobrze zanim je odkręcisz

 

Witam kolegów, chciałbym podłączyć się pod temat wspomagania w  claasie dominatorze 108 sl, układ działa bardzo opornie, po rozgrzaniu oleju na wolnych obrotach praktycznie nie można manewrować. Olej bardzo szybko się grzeje, wydaje mi się że za bardzo, Wymieniona pompa i filtry z dwa sezony temu, nowy olej, naciągnięty pasek jak trzeba, a działa coraz gorzej.

Proszę o jakieś sugestie, może ktoś borykał się z takim problemem.

 

Orbitrol właśnie kończy swój żywot. Czeka go regeneracja bądź wymiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marques    3

Dzięki za odpowiedź, myślisz że to będzie wina orbitrola, jest suchutki, widać że był wymieniany, albo fabrycznie regenerowany, maszynę użytkuję już kilka lat, ale faktycznie z roku na rok kierowanie jest coraz trudniejsze, a problem grzania oleju może powodować właśnie orbitrol? Czy w Tucholi potrafią dobrze zregenerować Danfosowski orbitrol. Aby zmniejszyć temperaturę oleju zmniejszyłem delikatnie napięcie sprężyny na zaworze przelewowym, bo Niemiec dołożył więcej podkładek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez TomaszStach
      Cześć. Mam pytanie. Może mi ktoś powiedzieć, w którą stronę założone są belki w podajniku?
    • Przez damianbizon
      Witam. Sąsiad ma problem ponieważ nie może dobrze ustawić swojego claasa do omłotu jęczmienia ozimego. Chodzi głównie o ustawienia sit. Klepisko jest skręcone na max. Pomimo to nie może wymłócić ości z jęczmienia. Z góry dziękuje za wskazówki Obroty klepiska są ustawione na 1200 obr/min.
    • Przez szymonidas9
      Tak jak w temacie, mam problem z max. podniesieniem klepiska.. Dochodzi gdzies do 3/5 wysokosci na tych dziurkach i juz wyzej nie idzie pociagnac. Wie ktos co moze byc przyczyna? Podobno cos tam sie czysci w "przekladni" ale tak gdzies tylko slyszalem.. Przerabial ktos podobny problem? Bo nie wiem jak to ugryzc
    • Przez rybson2000
      Od 3 lat mając ten kombajn zauważyłem nasilające się zgrzytanie podczas zmiany biegów. Nie zależnie czy zmiana zachodzi z 1 na 2 czy 1 na R reakcja jest taka sama. Zostało pociągnięte sprzęgło ale efektów brak. Tarczy sprzęgłowej to nie jest raczej wina bo nic się nie ślizga. Miał ktoś taka sytuacje?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.