Polecane posty

Wybrane dla Ciebie

Kilka dni temu zakupiłem nową owijarkę do bel (dla ciekawskich, firmy Marco-Polo). Oczywiście w komplecie znalazł się licznik "Marco-Polo". Na sprawdzenie maszyny, spróbowałem zrobić kilka obrotów bez beli. Zauważyłem jednak, że LICZNIK nie liczy obrotów stołu. Co może być tego przyczyną? Ustawiłem go przykładowo na 16 obrotów, no i ogólnie go Włączyłem, a on cały czas pokazuje 0. Za małe obroty traktora, a może ten magnes co się prawie styka z śrubą NIE ŁAPIE SYGNAŁU ELEKTRYCZNEGO od stołu?

 

Czekam na odpowiedź,

P O Z D R A W I A M ! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    3615

Sprawdź połączenia przewodów, bo niedawno też był podobny problem u innego użytkownika w innej owijarce. Z resztą co tu sprawdzać, jest na gwarancji, więc dzwoń i niech wymieniają jak czujnik dobrze ustawiony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    748

myślenie nie boli. przyłóż magnes do czujnika i sprawdź czy liczy. Zewrzyj styki we wtyczce licznika i sprawdź czy liczy... przeanalizuj co Ci wyszło i masz zagadke rozwiązaną 

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez xazzer
      Witam, nabyłem owijarkę do kostek Taarup kverneland 7664 z 2003 roku, niestety jak się okazało - nie sprawną.
      Tak jak w temacie problemem jest prawdopodobnie sterownik, a mianowicie po podpięciu przewodu zasilającego do gniazdka 12v na płytce sterującej znajdującej się na owijarce zaświeca się dioda, po podpięciu wtyczki do pulpitu wyświetlacz podświetla się ale nie pokazuje żadnych danych.
      Multimetrem pobadałem płytkę na owijarce i główne "wiązki" przewodzą, jednak jest tak tyle tych elementów, że dalej nie wiem zbytnio co do czego i na jakiej zasadzie to działa dokładnie. W samym sterowniku też niby przewodzi płytka. 
      Do sterownika wychodzą 4 przewody, Kabel do sterownika był łączony, wygląda na to, że był przerwany i połączony na nowo, jednak kolory są pomieszane... połączyłem je na nowo najkrócej jak się dało, posprawdzałem multimetrem, prąd idzie do sterownika a dalej nic się nie dzieje, zapisałem sobie jak było to połączone i postanowiłem połączyć kable według kolorów i teraz nic nie odpowiada nawet jak powróciłem do połączenia pierwszego.
      Przy prądzie z gniazdka zapalniczki o napięciu ok 14v  na sterownik z jednego kabla (brązowy (D) "wychodzi" ok 13.6V, drugi (zielony z żółtym) prawdopodobnie masa, trzeci (biały) wychodzi ok 3,8v oraz czwarty wychodzi koło 2,4v
      Nie jestem specjalnie obeznany w takich elektronicznych sprawach więc zwracam się do Was, może ma ktoś pomysł co jest winowajcą tego. wydaje mi się że to ten sterownik chociaż sama owijarka w jednym miejscu jest spawana i może przez to coś się spaliło w układzie. Jakby ktoś znał się na takich układach proszę o komentarz poradę, lub może ktoś podjął by się ewentualnej naprawy, bo nie znam tego typu fachowców a zwykły elektryk nie wiem czy poradzi.
      Dołączam parę zdjęć poglądowych oraz prosty schemat który znalazłem w internecie.
       






       
    • Przez Jakub18
      Witam. Posiadam deutz fahra 6150 z 2012r. Czy jest możliwość zmniejszenia oświetlenia zegarów. Światło jest tak mocne że w nocnych pracach bardzo przeszkadza i razi
    • Przez AgroRol323
      Witam
      Pytanie z ciekawości. Robił ktoś sama 4x4 z innymi kołami z przodu a innymi z tyłu? Miałem pomysł na przedni most od uaza, a tylny od stara. Wie ktoś czy w ogóle da się to połączyć i jak to połączyć?
      Z góry dzięki
    • Gość filmownik
      Przez Gość filmownik
      Przeszukałem 3/4 internetu i nie znalazłem żadnego aktualnego ogłoszenia z folią do owijania bel (jak na zdjęciu). 
      Wie ktoś, gdzie można taką kupić?

    • Przez MichalFPol
      Witam. Jak w temacie. Sprzedam folię do sianokiszonki renomowanej marki SILOBALE. Folia biała lub zielona, na gilzie papierowej lub plastikowej.  Posiadam folie 500 mm oraz 750 mm. Cena uzależniona od ilość zamówienia i rodzaju gilzy. Proszę o kontakt email: michal.folpol@gmail.com lub tel. 510927148
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.